aqua
motorradtraeger

Mercedes 410D Motor scheppert - Steuerkette?


siwoma am 23 Sep 2011 10:41:12

Hallo zusammen,

hier gibts bestimmt einige Kollegen, die auch noch den alten Vorkammer-Diesel (Motor OM 602940, 5-Zylinder, 95 PS, Baujahr 1990) fahren, oder?

Seit einiger Zeit höre ich ab einer bestimmtem (höheren) Motordrehzahl - und auch nur in einem kleinen Drehzahlbereich - ein deutliches "Scheppern" aus dem Motorraum. Sobald ich etwas vom Gas gehe, oder Gas gebe, verschwindet dieses Scheppern sofort wieder. Im Stand konnte ich das Geräusch einigermaßen lokalisieren. Es kommt tatsächlich aus dem Bereich des Flachriemens/Lüfter/Steuerkette (denke ich). Könnte das die Steuerkette/bzw. Kettenspanner sein? Das Geräusch hört sich tatsächlich wie eine Kette an, die gegen Metall schlägt.
Ich weiß, dass "Geräusche" ohne sie gehört zu haben furchtbar schwer zu erklären und auch zu verstehen sind, aber vielleicht gibts jemanden, der mich "versteht"?

In der DB-Werkstatt war ich bereits. Aber wie soll es anders sein: Genau da konnte ich das Scheppern nicht herbeiführen.
Der Meister meinte, dass da nichts passieren kann, da ja eine doppelte Steuerkette verbaut ist. Geprüft wurde die allerdings (noch) nicht (Dehnung und Abweichungswinkel)

Außerdem nagelt der 5-Zyl. im Leerlauf seit diesem Jahr auffällig laut.
Div. Diesel-Zusätze wie LiquiMoly Speed Diesel, oder auch 2-Takt-Öl zeigen da keine große Wirkung.

Das einzige was ich mittlerweile eingrenzen kann ist ,dass dieses Scheppern nur auftritt, wenn der Motor richtig heiß ist. Also nach längeren steilen Auffahrten und Autobahnfahrten. Leistungsverlust konnte ich bis dato nicht wahrnehmen.

Der Motor hat orig. erst 93000km drauf.

Vielen Dank schonmal


Wolfgang


dieter2 am 23 Sep 2011 10:44:46

Schon mal nach Öl geschaut,ob eventuell zuviel drinn ist ?

Diese Motore können zuviel öl nicht vertragen,das fängt an zu schäumen und
die Hydrostößel fangen an zu klappern.

Habe selbst lange ein DB mit den Motor gehabt.

Dieter

Jagstcamp-Widdern am 23 Sep 2011 10:54:07

bei dem km - stand steuerkette bzw. spanner - kann ich mir nicht vorstellen.
wenn die früher ärger gemacht haben, war das jenseits der 300 tkm
ventilspiel schon eher (zu eng) ...vor allem weil das geräusch erst auftritt, wenn die kiste heisz gefahren ist.

grusz hartmut

Anzeige vom Forum


dieter2 am 23 Sep 2011 12:47:27

katze-bruno hat geschrieben:ventilspiel schon eher (zu eng) ...vor allem weil das geräusch erst auftritt, wenn die kiste heisz gefahren ist.

grusz hartmut


Der Motor hat Hydrostößel,da gibt es kein Ventilspiel zum einstellen.

Dieter

Jagstcamp-Widdern am 23 Sep 2011 13:09:31

sorry,

ich hatte die 88 ps-5 zyl.- variante (300 d), der hatte keine hydrostössel

grusz hartmut

siwoma am 23 Sep 2011 16:09:32

Schon mal nach Öl geschaut,ob eventuell zuviel drinn ist ?


Logisch! Wird regelmäßig geprüft. Stand ist korrekt. Ölverbrauch = 0

Der Motor hat Hydrostößel,da gibt es kein Ventilspiel zum einstellen.


Stimmt. Die klappern schonmal, wenns kalt ist. Hört aber nach spät. ca. 500m Fahrt auf.
Der DB-Meister hatte die ESP in Verdacht, da der Mot. selbst im warmen Zustand im Leerlauf nagelt. Ich weiß - leise wird der Motor nie werden. Aber ich kenne andere 602-Motoren, die "dahinschnurren"...



Wolfgang

Bergbewohner1 am 23 Sep 2011 19:08:14

Könnte auch eine Einspritzdüse sein, dann nagelt er auch, suche dir mal einen ordentlichen Boschdienst.

netzroht am 28 Sep 2011 21:38:04

steuerkette, falsches ventielspiel,kettenspanner, leckende einsritzdüse...alles möglich.
vllt versuchst du mal ein anderes öl, gerade beim synthetischen gibts da mal gern probleme weil es einfach, bei zu hoher temperatur. zu dünn wird.
eine kontrolle der einspritzpumpe kann auch nicht schaden, weiss jetzt nicht, ob die ein flihkraftversteller hat, sollte sie einen haben, kann auch der "hängen"
mfg

moems-chen am 28 Sep 2011 22:17:46

Sollten die Hydros/ ein Hydro sein. Meiner tickert auch wenn er kalt ist. Nach kurzer Zeit und etwas Gasgeben ist es dann weg und er schnurrt.

Die Thematik Problem wird gerade im wohnmobilforum Forum besprochen.

siwoma am 04 Okt 2011 20:36:21

Hallo zusammen,

vielen Dank für eure Tipps.
Steuerkette: Werde ich im Frühjahr mal prüfen lassen.
Öl: Da nehme ich das LiquiMoly teilsynt. 10W40 MOS2 (wird 1x im Jahr gewechselt)
Hydro-Stössel: Die klappern schonmal wenns kalt ist. Aber nur kurz.
Die Einspritzpumpe/-düsen werde ich ebenfalls im Frühjahr mal prüfen lassen.
Das "Nageln" ist jetzt etwas besser geworden, nachdem ich mal hochdosiert 2-Takt-Öl zugemischt habe (1 Liter auf 40 Liter Diesel).
Bin am Wochenende 300km gefahren und kann sagen, dass er etwas leiser geworden ist.
Evtl. könnten es noch die Lager der Gasdruckdämpfer vom Flachriemen sein. Den Tipp habe ich noch von einem "Hymer-Kollegen" bekommen.

Mal sehen...
Werde berichten, wenn ich was gefunden habe. Aber nachdem die Saison eh schon fast vorbei ist (für mich zumindest), wird das alles erst nächsten Frühling passieren.

Also vielen Dank nochmal und

Wolfgang

many23 am 08 Okt 2012 01:20:05

Hallo!
Gibts Neuigkeiten zu diesem Thema?
Hab gerade ähnliches problem bei meinem Motor 602940.
Many greetz

geloni am 08 Okt 2012 13:41:06

many23 hat geschrieben:Hallo!
Gibts Neuigkeiten zu diesem Thema?
Hab gerade ähnliches problem bei meinem Motor 602940.
Many greetz



Welches Problem: Das Nageln oder das Rasseln bei bestimmten Drehzahlen?

geloni

siwoma am 12 Okt 2012 19:45:59

Hallo,

leider ist die Ursache des Schepperns noch nicht gefunden worden.
Die Steuerkette habe ich prüfen lassen. Hatte 0,5 Grad Abweichung - also gleich null. Und das bei mittlerweile 100.000km.
Vorsichtshalber wurde der Steuerkettenspanner ausgetauscht. (inkl. Einbau EUR 294,- bei Mercedes).

Beim Boschdienst war ich ebenfalls. Allerdings konnte der dieses "Scheppern" nicht herbeiführen. Der Meister meinte allerdings, wenn das wirklich eine Einspritzdüse wäre, würde diese permanent "hängen" bleiben und das würde man an an einer starken Rauchentwicklung sehen - und vor allem auch im ganzen Womo hören. Er meinte, das wäre dann richtig laut.
Und auf gut Glück lasse ich die Düsen bestimmt nicht austauschen, da eine ca. 100,- Eur kosten würde. (5 Stück wären es ja - plus Arbeitszeit)

Vorgestern habe ich wieder meinen alljährlichen Ölwechsel gemacht. Diesmal allerding nicht mit dem LiquyMoly 10W40 MoS2, sondern mit einem teilsynth. Leichtlauföl von Valvoline (DuraBlend 10W40).
Ob das was bringt? Da habe ich wenig Hoffnung.
Für dieses Jahr gebe ich jedenfalls mal wieder auf. Vielleicht habe ich ja nächstes Jahr Glück...
Was "größeres" kann es ja eigentlich nicht sein, da der Motor ansonsten ja ohne Probleme läuft. Jetzt geht er aber erstmal wieder in den Winterschlaf.

Zum Thema "Nageln":
Der Bosch-Meister meinte das sei ganz normal. Auch er empfahl mir die Beimischung von 2-Takt-Öl zum Diesel. - Mach ich jetzt auch wieder.

Ansonsten bin ich für jeden Tipp noch dankbar.

Viele

thomas56 am 12 Okt 2012 20:03:25

Ein Geräusch ist schwer zu erklären, mache mal ein Video von dem Geräusch, dann bei Youtube einstellen und hier verlinken. Vielleicht kennt einer das Geräusch.

Hatte mal ein Geräusch an der Hinterachse, welches ich nicht zuordnen konnte.
--> Link

geloni am 12 Okt 2012 23:58:13

siwoma hat geschrieben:(...) Ansonsten bin ich für jeden Tipp noch dankbar.


In meinem 410er Bj. 92 habe ich ein Geräusch, worauf deine Beschreibung zutreffen könnte: Rasseln ab 60 bis 65Km/h im vierten, ab 85 bis 90Km/h im fünften Gang. Das Geräusch tritt bei warmem Motor zuverlässig immer auf.

Ob das Geräusch bei kaltem Motor auch auftreten würde, kann ich nicht sagen, da ich natürlich im kalten Zustand die Maschine nie so hoch drehen lasse.


Mein Werkstattmeister wird sich irgendwann in den nächsten Wochen drum kümmern. Wenn er etwas rausfindet, melde ich mich.

geloni

siwoma am 15 Okt 2012 21:30:41

Mein Werkstattmeister wird sich irgendwann in den nächsten Wochen drum kümmern. Wenn er etwas rausfindet, melde ich mich.

geloni


Bin gespannt...

Viele und Danke

siwoma am 13 Dez 2012 18:27:09

@geloni:

Gibts schon was Neues?


dieter2 am 14 Dez 2012 18:25:40

Ich habs schon mal geschrieben,vielleicht zu viel Öl.

Würde das Öl mal bis halb Min.-Max.ablassen.

Habe lange genug einen 410 D gefahren,wurde auch erst durch Andere drauf gebracht.
Ab genau Max fing der Motor wenn er warm war an zu klappern,es waren die Hydrostößel.

Dieter

geloni am 15 Dez 2012 14:57:32

@ siwoma

Du hast eine PN

geloni

coseb am 18 Dez 2012 20:23:53

Hallo siwoma

Da du ja nun in einigen Werkstätten gewesen bist, meine Frage , hat sich einer der Spezialisten mal ein Stethoskop genommen ( sind im Kfz bereich ähnlich Mediz jedoch mit einer Metallspitze dran zw 15-30 cm )und den Laufenden Motor vom Rumpf angefangen über Zylinderk Block ESP usw abgehört,

wir haben in solchen Fällen früher einen langen Schraubendreher mit durchgehendem Heft genommen, die Alten kennen´s. Du scheinst ja nun auch nicht ohne zu sein besorg dir mal son teil und dann horschst du den motor sofort nach start ab und wenn er warm gefahren ist , ist durchaus
möglich das du da schon ein Stückchen weiter kommst, zumin eingrenzen wirst eventuell können.

Ach so ja für die die´s nicht glauben oder nicht wissen den srd haben wir uns dann mit dem griff ende gegen den Gehör knochen gedrückt, dafür waren nur die guten mit dem Holzgriff und sechskannt ansatz zu gebrauchen.

Rudolf

finja-wernick am 18 Dez 2012 23:04:19

Ich hab nen 300 td t gehabt 170 ps Und bin noch weitere 200 000 km mit diesen nageln gefahren mit 2-takt natürlich ohne Probleme . Nun hab ich ihn verkauft. :)

siwoma am 26 Dez 2012 15:58:01

dieter2 hat geschrieben:Ich habs schon mal geschrieben,vielleicht zu viel Öl.

Würde das Öl mal bis halb Min.-Max.ablassen.

Habe lange genug einen 410 D gefahren,wurde auch erst durch Andere drauf gebracht.
Ab genau Max fing der Motor wenn er warm war an zu klappern,es waren die Hydrostößel.

Dieter


Servus Dieter,

am Ölstand liegt es definitiv nicht. Hab' im Oktober wieder den Ölwechsel gemacht und peinlichst auf die korrekte Ölmenge geachtet. Wie schon erwähnt scheppern die Hydros schon mal, wenn er kalt ist. Hört aber nach ein paar Sekunden wieder auf.


siwoma am 26 Dez 2012 16:07:47

coseb hat geschrieben:Hallo siwoma

Da du ja nun in einigen Werkstätten gewesen bist, meine Frage , hat sich einer der Spezialisten mal ein Stethoskop genommen ( sind im Kfz bereich ähnlich Mediz jedoch mit einer Metallspitze dran zw 15-30 cm )und den Laufenden Motor vom Rumpf angefangen über Zylinderk Block ESP usw abgehört,

wir haben in solchen Fällen früher einen langen Schraubendreher mit durchgehendem Heft genommen, die Alten kennen´s. Du scheinst ja nun auch nicht ohne zu sein besorg dir mal son teil und dann horschst du den motor sofort nach start ab und wenn er warm gefahren ist , ist durchaus
möglich das du da schon ein Stückchen weiter kommst, zumin eingrenzen wirst eventuell können.

Ach so ja für die die´s nicht glauben oder nicht wissen den srd haben wir uns dann mit dem griff ende gegen den Gehör knochen gedrückt, dafür waren nur die guten mit dem Holzgriff und sechskannt ansatz zu gebrauchen.

Rudolf


Servus Rudolf,

den "Trick" mit dem Schraubendreher ist mir schon bekannt. Trotzdem danke dafür.
Wie schon geschrieben, kann ich dieses blöde Scheppern halt nicht auf Kommando herbeiführen.
Bis jetzt war es halt so, dass bei jedem Werkstattbesuch nichts zu hören war. Eine Suche war deshalb (auch mit Stethoskop) überflüssig.
Es ist wie verhext!


SwissEnterprise am 01 Mär 2014 19:03:55

hi siwoma
habe zwei Tipps für dich:
1. lass Dich bei dem alten Motor nicht von Leichtlaufölen verführen. tut denen gar nicht gut, weil die die Ablagerungen auflösen und das kann dann geräusche verusachen. Ich fahre mit Baumarkt Öl "für alte diesel und Benzinmotoren" sehr gut, kmstand aktuell um 220000 (Hymer S Klasse mit automatic).
2. das Geräusch könnte allenfalls von der Auspuffkrümmerdichtung kommen, die zwar nicht nach aussen, aber zwischen zwei nebeneinander liegenden Auslässen ganz leicht durchschnattert. Hört sich fast ein bisschen an wie früher bei den Mofas, wenn man die mit gezogenem Dekompressionshebel gestartet hat. Meine DB-Klause empfiehlt: do not touch. Solange der Motor zieht und sich drehen lässt, dont worry.

siwoma am 02 Mär 2014 11:04:57

Servus.
Vielen Dank für die Nachricht
.
Baumarktöl ist ja erstmal ein oberflächlicher Begriff.
Welche Viskosität hat das denn?
Hast Du diese Prob. auch gehabt und mit dem Einsatz des Baumarktöls in de Griff bekommen?

Vollsynth. Öl habe ich noch nie verwendet.
Wenn dann nur teilsynth. Leichtlauföl mit 10W 40.

Die Krümmerdichtung kann es mE eigentlich nicht sein.
Wenns die wäre, würde das Geräusch ja immer vorhanden sein.
Außerdem hört sich ein undichter Krümmer anders an.
Eher ein "Datschen".


killer03 am 07 Mär 2014 22:01:55

Die Kruemmerdichtung hoerst du nicht immer.Das Geraeusch haengt stark von der Temperatur des Motors/Belastungszustand ab. Aber so lange wie du schon scheppernd unterwegs bist wuerde ich gar nix machen.Er laeuft doch. Hoer auf das Gras wachsen zu hoeren. Ein Mercedes gehoert auf die Strasse und nicht in die Werkstatt.

siwoma am 09 Mär 2014 17:55:02

killer03 hat geschrieben:Hoer auf das Gras wachsen zu hoeren. Ein Mercedes gehoert auf die Strasse und nicht in die Werkstatt.



AHA. ???

siwoma am 07 Dez 2016 12:18:03

Servus zusammen,

wollte mal das Thema wieder hochholen und abschließen.
Das Scheppern ist weg, ohne dass ich noch was gemacht habe.
Derzeitiger Km-Stand: 106000
Das einzige, was ich seitdem regelmäßig mache ist, 2-Takt-Öl (Addinol) im Mischverhältnis 1:200 dem Diesel beizumischen.
Zwischenzeitlich war ich mit einem anderen Fahrzeug bei meinem Bosch-Dienst und hab dem Meister erzählt, dass sich mein Problem von selbst gelöst hat...
Zitat: "Vielleicht war es ja doch eine Einspritzdüse"
Egal. Weg ist weg.

Viele Grüße

Hathi am 24 Jan 2017 23:30:29

Geloni,Bin soepen angemeldet,worden,Und Weiss nich Ob es mit dem scheppern,noch aktuel ist,aber ich Hab erfahrung damit

Plottiwerk am 25 Jan 2017 19:14:59

Mein 410er scheppert auch wenn er kalt ist >>aber nur dann wann ER mag<<

In einem anderen Thread habe ich schon mal geschrieben dass dieser Motor
ein seltsames Eigenleben hat.
Mal verliert er ein paar Tropfen Kühlerwasser, dann ein paar Tropfen Motoröl, und
dann ist er wieder Wochen und Monate furztrocken.

Ich habe zunehmend ein anderes Problem mit dem Motor. Der rüttelt sich im Stand
immer mehr auf, so stark dass das ganze Fahrerhaus zittert. Wenn ich dann ein
wenig aufs Gas gehe, dann ist es weg. Doof, wenn man an der Ampel steht und mit
dem einen Fuß auf der Kupplung steht und mit dem Anderen auf der Bremse.
Das Standgas ist eingestellt auf 700 U/min.
Auch das macht der Motor nur dann wann ER will, aber eben jetzt immer öfter.
Neue Motorlager liegen schon parat zum Wechseln wenns mal wärmer wird,
ich hoffe das hilft!!??

Hahti, immer her mit Informationen, hier gibt es noch einige mehr die noch
den alten 410D fahren.

Grüße
Lothar

schorsche51 am 25 Jan 2017 22:31:02

Stell die Leerlaufdrehzahl höher bis der Motor rund läuft.

teuchmc am 26 Jan 2017 00:07:44

schorsche51 hat geschrieben:Stell die Leerlaufdrehzahl höher bis der Motor rund läuft.


Sehe ich genauso. 700U/min halte ich für arg wenig. Zu niedrige Leerlaufdrehzahl belastet die KW-Lager/Pleuellager übermäßig und der Öldruck kann sich im ungesunden Bereich bewegen. 850-900 U/min wäre nicht ganz verkehrt,
Sonnigen weiterhin. Uwe

Plottiwerk am 26 Jan 2017 20:12:25

Der OM602 Motor wird eingestellt auf 700 U/min, die mit Automatik sogar noch niedriger.
Bei der AU wird’s jedenfalls immer so angezeigt, sollte also OK sein.
Die Unterdruckdose jetzt aufschrauben zum Verstellen mag ich jetzt auch nicht,
und wäre vermutlich nur die Symptomatik bekämpft und nicht die Ursache.

Ich schau erst mal ob die Lichtmaschine den Anschluß W hat, dann baue ich
mir endlich mal einen Drehzahlmesser ein wie es die James Cock scheinbar auch haben.
Vielleicht fällt der Motor sporadisch unter die 700, dann müsste der Fehler
an der Leerlaufeinstellung gesucht werden.

Grüße
Lothar

teuchmc am 26 Jan 2017 21:51:09

Na wenns bei der AU so angezeigt wird........ Naja. Was sagt den MB zum Thema"Leerlaufdrehzahl"?
Die sollten es ja wissen.
Meine Erfahrung ist jedenfalls eine Andere.Da hatten meine Automatikfahrzeuge z.B. eine geringfügig höhere Leerlaufdrehzahl als die Schalter,um beim Einlegen der Fahrstufe nicht einfach auszugehen z.B..
Sonnigen weiterhin. Uwe

Hathi am 31 Jan 2017 23:20:31

Ein problem bei diese motoren...,dass lager in die vacuümpumpe Geht kaputt,es dauert eine weile er man dass gerausch,wirklich gut horen kann,Und meistens zu spat,die kugel,des lagers kommen schwissen die steuerkette !So Ja,bevor man die pumpe ausbaut,ol ablassen,Und kontrollieren (sieb)Ob man im altol,die kugel zuruck finden kann,sonst mit magneet durch ol ablass-loch in die wanne ,die kugel zuruck zu finden Versuchen( glaube 23 kugelchen?),neue vacuümpumpe montieren kette Und zahnrader kontrollieren sonst auch erneuern,es Hat bei mir ca 3 monate gedauert er ich es gefunden habe,pump kette, 1x zahnrad erneuert,neue filter Und ol,Und fahrt wieder wie neu Entschuldige,mein Deutsch ,Bin hollander Gr Hans

MaSchu am 12 Apr 2020 11:31:58

Moderation:Bitte nutze die Zitatfunktion, wenn Du Mitglieder zitieren willst - dies macht es den anderen Nutzern leichter, Deine Texte von den Zitatinhalten zu unterscheiden. Das unvollständige Zitat wurde entfernt.



Moin und frohe Ostern,

ist zwar schon lange her...mein 312er macht es genau so, wie du es beschrieben hast. Was war bei deinem 410er die Ursache?

LG Martin

MaSchu am 12 Apr 2020 13:45:56

geloni hat geschrieben:In meinem 410er Bj. 92 habe ich ein Geräusch, worauf deine Beschreibung zutreffen könnte: Rasseln ab 60 bis 65Km/h im vierten, ab 85 bis 90Km/h im fünften Gang. Das Geräusch tritt bei warmem Motor zuverlässig immer auf.
geloni


Was bitte war die Ursache? Mein 312er hat das gleiche Problem.

LG Martin


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Mercedes Benz 307 d Model Eriba Nova 602 d Sicherungskasten
OM 651 DE 22 LA Pfeifgeräusch
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt