Dometic
hubstuetzen

Starterbatterie hinüber?


mark-vom-ark am 24 Jun 2012 19:37:35

Hallo zusammen,
ich bin der Neue! ;-)
Vor zwei Wochen haben wir uns ein LMC-Womo auf einem Ducato 290er zugelegt und wollten heute eigentlich für ein paar Tage an die See fahren. Womo gepackt, alles Abreisebereit, voller Vorfreude den Zündschlüssel gedreht - und der Anlasser stirbt nach zwei jämmerlichen Umdrehungen ab.

Ich hatte gestern das Womo für ca 10 Stunden an 230 Volt angenabelt, laut Beschreibung des Ladegerätes soll neben der Versorgungs- auch die Starterbatterie geladen werden. Ich habe gerade die Spannung der Starterbatterie gemessen: im Stand beträgt sie ca 12,6 V, beim Anlassversuch sinkt die Spannung aber auf einen Wert zwischen 3 und 4 V und kehrt dann auf 12,4 V zurück.
Ist das das sichere Zeichen, dass die Batterie den Weg allen irdischen gegangen ist?

Viele aus Vegesack
Mark

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Gast am 24 Jun 2012 19:41:55

Sieht so aus, riecht so, und wird wohl so sein .

OWLer am 24 Jun 2012 20:02:28

Die ist hinüber ...

rodiet am 24 Jun 2012 20:23:14

Deine Starterbatterie ist hinüber.

mark-vom-ark am 24 Jun 2012 20:28:06

Danke euch dreien für die Bestätigung meiner Vermutung. Dann wird morgen geshoppt! ;)

,
Mark

viking92 am 24 Jun 2012 21:06:40

mark-vom-ark hat geschrieben:laut Beschreibung des Ladegerätes soll neben der Versorgungs- auch die Starterbatterie geladen werden.

Moin,

dieses am besten auch nochmal nachmessen....Anleitungen können geduldig sein.

anch nebenan :wink:

rodiet am 25 Jun 2012 11:51:18

mark-vom-ark hat geschrieben:... laut Beschreibung des Ladegerätes soll neben der Versorgungs- auch die Starterbatterie geladen werden.

Das solltest du überprüfen, ob es tatsächlich so ist.
Es kann auch sein, dass die Starterbatterie nur mit einem geringen Strom geladen wird oder sie wird erst geladen, wenn die Aufbaubatterie voll ist.
Also prüfen!

selly2008 am 26 Jun 2012 16:23:26

mark-vom-ark hat geschrieben:Hallo zusammen,
ich bin der Neue! ;-)
Vor zwei Wochen haben wir uns ein LMC-Womo auf einem Ducato 290er zugelegt und wollten heute eigentlich für ein paar Tage an die See fahren. Womo gepackt, alles Abreisebereit, voller Vorfreude den Zündschlüssel gedreht - und der Anlasser stirbt nach zwei jämmerlichen Umdrehungen ab.

Ich hatte gestern das Womo für ca 10 Stunden an 230 Volt angenabelt, laut Beschreibung des Ladegerätes soll neben der Versorgungs- auch die Starterbatterie geladen werden. Ich habe gerade die Spannung der Starterbatterie gemessen: im Stand beträgt sie ca 12,6 V, beim Anlassversuch sinkt die Spannung aber auf einen Wert zwischen 3 und 4 V und kehrt dann auf 12,4 V zurück.
Ist das das sichere Zeichen, dass die Batterie den Weg allen irdischen gegangen ist?

Viele aus Vegesack
Mark


Prüfe bitte das Alter der BAT ??
Wenn sie beim Verkäufer zuvor eine Tiefentladung hatte ist sie sicherlich im Eimer !
Hol dir beim Verkäufer das BAT-Geld zurück falls dieser was verschwiegen hat oder sich mit Falschaussage zum Verkauf geäusert hatte :-)

schöne

:scooter: :wein:

pitb am 26 Jun 2012 16:29:44

Oft wird die Starterbatterie vom internen Lader nicht geladen (mit so 14.5 Volt zB) sondern kriegt nur so eine reduzierte Pflegespannung (13.8 Volt) mit entsprechend wenig Strom. Heißt: mit 10h wurde der nur recht gering geladen.


ein Versuch kannste noch: hänge den StarterAkku an ein separates Ladegerät. Über Nacht. Wenns dann nix wird wars das.


Ach ja - vorm Urlaub keine Experimente -> neuer Akku kostet - spart aber für noch mehr Geld Ärger... 8)

kintzi am 26 Jun 2012 17:38:21

Bei ordentlichen EBL/EVS:
Übliche Starterbatts. (nicht AGM) werden meist mit 13,8V Schlusssp. geladen, entspricht dann in Womos der Erhaltungsladespannung.
Bei Calira zunächst Aufbaubatts bis 14,2V, dann wird St.-Batt parallel geschaltet u. einschl. der Absorptionsladungsdauer bis 14,4V (oder temp.-korr.) geladen (nicht so gut f. normale Starterb.) Dauer nass 2-4h, Gel -14h. R.

chastefahrer am 26 Jun 2012 22:38:58

was R. sagt stimmt für z.B. das Schaudt EBL eben nicht.
Die Starterbatterie wird im besten Fall auf max. 12,7 V geladen, der Ladesstrom ist dabei nur noch ca. 0,5A. Also zuerst Starterbatterie mit externem Ladegerät 10A während min. 5 STunden laden, dann müsste die Karre anspringen und beim Fahren weiter laden ausser der Alternator oder Keilriemen ist dahin.
Dass die Spannung an der Batterie gemessen beim Anlassversuch auf 3 V sinkt deutet schon stark nach Begräbniszeremonie hin. Ist es eine Blei-Säure Batt. ? Dann nach Wasserstand schauen und evt. Dest.wasser nachfüllen und nochmals letzter Ladeversuch.
chastefahrer

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Gebrauchter N+B Arto 69 L - Kaufempfehlung
Rost ohne Ende Fiat X 250
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt