CampingWagner
hubstuetzen

Peugeot J5 2,5 TD ohne Leistung - wer weiß Rat?


Trampolino am 02 Mai 2014 21:29:49

Hallo Allseits,

mein Womo macht mir Sorgen. Nach einer 600 Km Tour und einer Rast von 2 Stunden lief das gute Stück nicht mehr an - war zum Glück schon zu Hause.
Das Problem begann ca. 3 Tage vorher, wo der Motor morgens kurz ansprang und dann gleich wieder ausging. Er lief dann nur noch nach sehr langem Orgeln wieder an und konnte im warmen Zustand problemlos wieder gestartet werden. Zu diesem Zeitpunkt vermutete ich noch eine Leckage in der Dieselleitung, durch die Luft angesaugt wird - hat sich aber nicht bestätigt.
Die Überprüfung ergab, dass die Einspritzpumpe keinen Sprit mehr ansaugt. Diese habe ich jetzt gewechselt. Der Motor startet nach Glühvorgang sofort jedoch sehr unrund und raucht stark weiß. Nach einiger Zeit lässt das nach.
Wenn ich jetzt etwa Halbgas bis Vollgas gebe zieht er erst gut hoch, fällt dann aber stark ab. Gehe ich vom Gaspedal geht er aus. Neu gestartet ist er aber sofort wieder da.
Ich hatte den Eindruck, dass er keinen Sprit bekommt und habe mittels Ersatzkanister den Tank und den Filter (4000 Km alt) überbrückt, bekomme das Problem damit aber nicht gelöst.
Kann es am Turbo liegen? Wenn ja, wie kann ich diesen testen?

Daten:
Lucas Einspritzpumpe
2,5 Liter Turbodiesel
Bj 1991
184000 Km
Glühkerzen sind etwa 15 000 Km jung.

Wer weiß Rat? Bitte keine Abkürzungen, da ich diese nicht verstehe - komme nicht aus der Branche...

Dank zum e

Anzeige vom Forum


limnes am 03 Mai 2014 10:58:25

Hallo Trampolino,

das Problem hoert sich nach zu wenig Diesel oder Luft im Einspritzsystem an.
An der Einspritzpumpe kann es ja offenbar nicht liegen, die hast du ja bereits getauscht. Das stelle ich einmal so (mit Vorbehalt) in den Raum.

Bei der Dieselzufuhr gibt es mehrere "Problemstellen", die du der Reihe nach ueberpruefen bzw. ueberbruecken solltest, um der Ursache auf die Schliche zu kommen.

1) Das Sieb am Ansaugrohr im Tank verlegt.
2) die Handpumpe am Dieselfilter. Mit zunehmendem Alter bildet sich gerne ein Riss in der Pumpenmembrane durch den dann Luft ins System gesaugt wird.
3) Der Filter selbst. Verlegt, Undichtigkeit oder Wasser im Filtergehaeuse.
4) Der Waermetauscher zur Dieselvorwaermung (sitzt seitlich am Zylinderkopf). Auch der wird im laufe der Jahre undicht.
5) Die Dieselleitungen selbst und die Anschluesse der Leitungen. Also vom Tank zum Filter, Filter zum Waermetauscher und vom Waermetauscher zur Einspritzpumpe.

Die in der Einspritzpumpe integrierte Foerderpumpe ist mit der Foerderhoehe fuer den Diesel, also von Unterkante Tank bis zur Einspritzpumpe und die diversen Widerstaende wie Filter und Waermetauscher, ziemlich an ihrer Grenze.
Wenn nun eine "Kleinigkeit" im System nicht entspricht kann es dann zu den von dir beschriebenen Symptomen kommen.

Gutes Gelingen bei der Fehlersuche.
In deinem Fall tippe ich auf den Punkt2) von den von mir beschriebenen Fehlerquellen.

LG
Wolfgang

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Trampolino am 03 Mai 2014 15:44:34

Lieber Wolfgang,

danke für Deine rasche Antwort. Auch ich hatte ja - wie beschrieben - an Luft im System gedacht.
Deshalb habe ich den gesamten Ansaugstrang als Fehlerquelle ausgeschlossen, indem ich die Pumpe direkt aus einer 2 Liter Plastik-Getränkeflasche mit Diesel versorgt habe. Das Problem bleibt wie beschrieben bestehen!
Die Pumpe habe ich durch öffnen der Dieselleitungen an allen vier Einspritzdüsen entlüftet.
Daher schließe ich die von Dir beschriebenen möglichen Fehlerquellen zunächst aus.

herzliche

Reinhold

Anzeige vom Forum


limnes am 03 Mai 2014 16:48:45

Hallo Reinhold,

hast du schon das Magnetventil fuer die Dieselzufuhr (auf der Einspritzpumpe) geprueft? Liegen bei eingeschalteter Zuendung 12 Volt an? Oeffnet es komplett? Eventuell ausbauen, die Duesennadel herausnehmen und probeweise ohne Duesennadel wieder einbauen.

Ist der manuelle Abstellhebel auf der Einspritzpumpe in seiner Endposition (am Anschlag)?

Wenn der Motor mit Diesel aus der Flasche auf Standgas laueft heisst das noch lange nicht, das alle Luft aus dem Einspritzsystem heraussen ist.
Die komplette "Selbstentlueftung" dauert einige Zeit, speziell bei Standgas.

LG
Wolfgang

Trampolino am 03 Mai 2014 17:09:27

Hallo Wolfgang,

das Magnetventil ist neu...

Zitat: Ist der manuelle Abstellhebel auf der Einspritzpumpe in seiner Endposition (am Anschlag)?

welchen manuellen Abstellhebel meinst Du??? Ich kenne nur den Gaszughebel und einen weiteren, der ebenfalls über Stahlseilzug von einem anderen Bauteil beeinflusst werden kann. Leider stehe ich jetzt für eine bessere Beschreibung nicht mehr davor - jedenfalls wird dieser auch über Federkraft am "Anschlag" gehalten gehalten...

Zur Entlüftung habe ich natürlich immer wieder Vollgas gegeben und mußte dann halt wieder neu starten. Bei Viertelgas bis Halbgas konnte ich den Neustart meist verhindern. Der Motor ging dann allerdings stark in die Knie - schätze so 400 bis 500 Umdrehungen/min wenn ich vom Gas gegangen bin und hat sich dann meist wieder auf normal hochgepäppelt.

Wenn es an Luft im System liegt, wie kann ich noch entlüften?

LG
Reinhold

limnes am 03 Mai 2014 17:36:58

Hallo Reinhold,

Wenn es an Luft im System liegt, wie kann ich noch entlüften?


Nur am Dieselfilter. Leider nirgendwo an der Einspritzpumpe. "Selbstentlueftung" ueber die Dieselrueckleitung. So ist das System leider aufgebaut.

Der Abstellhebel ist hier im Foto mit einem Pfeil angedeutet:



Die beiden anderen Hebel sind das Gas und die Leerlaufbeschleunigung beim Kaltstart.

Aber wie gesagt, wenn du Gas gibst und der Motor geht in die Knie dann liegt das an fehlendem Diesel im System = Restluft im System oder an beeintraechtigter Dieselzufuhr.

LG
Wolfgang

Trampolino am 03 Mai 2014 18:30:41

Hallo Wolfgang,

dank Dir für das erklärende Foto nebst Text.
Den Abstellhebel muß ich testen, geht aber erst Morgen Abend. Dann hab ich auch eine bessere Internetverbindung (gerade nur gprs)

Dir noch ein schönes Wochenende
Reinhold

Trampolino am 05 Mai 2014 22:22:52

Hallo Wolfgang,
ich komme soeben vom Womo und konnte nun dank Deiner Hinweise einiges feststellen:
Die Leitung zieht Luft!
War nur feststellbar, indem ich einen ca. 1,5 Meter langen klarsichtigen Aquariumschlauch zwischen Dieselfiltergehäuse und Pumpe zwischengestöpselt habe. Unter Vollgas kommt sehr viel Luft mit, während im Standgas nur ab und zu mal eine Blase mitkam.
Ich habe daraufhin ein anderes Dieselfiltergehäuse (von einem Citroen) vom Schrott geholt und dieses eingebaut.
Ergebnis es wird immer noch Luft angesaugt. Die Leckage muß also davor liegen.
Werde morgen neue Leitungen besorgen...
Das Problem mit dem absterben des Motors nach Vollgas und starkem Leistungsmangel dürfte an der Überdruckdose die am Turbo angebracht ist liegen. Wenn ich das Gestänge per Hand mit einem Schraubenzieher entlang des Arbeitsweges verstelle tritt dieses Phänomen nicht auf. Die werde ich in jedem Fall ersetzen.
herzliche - und Dank Dir nochmals für Deine kompetenten Ratschläge

Reinhold

limnes am 06 Mai 2014 13:31:45

Hallo Reinhold,
Überdruckdose die am Turbo .............. Die werde ich in jedem Fall ersetzen.

Vorsicht dabei, bitte! Die Laenge der Stellstange fuer die Wastegate-Klappe bestimmt den Ladedruck! Die Uberdruckdose kannst du auch einfacher pruefen ob sie funktioniert: Am Schlauchanschluss mit 0,8 bar mit Druckluft reinblasen, die Wastegateklappe muss sich oeffnen.
Aber meiner Meinung nach ist das momentan nicht die Ursache fuer dein Problem.

LG
Wolfgang

kroppie am 06 Mai 2014 19:03:30

eine viel vorkommende Ursache von Luft bei J5 ,ist die Kraftstofvorwarmung am zylinderkopf ,braucht man nicht wirklich und kann mann probeweise kurzschliessen ,einfach ein stucken Rohr zwischen die 2 Leitungen .

Vorwarmung sitzt wenn mann vor dem Motor steht links am zylinderkopf ,und es sind 2 Kraftstofleitungen angeschlossen

jos

Trampolino am 09 Mai 2014 12:43:21

Hallo Wolfgang,

schön von Dir zu lesen. Leider kommt die Antwort zu spät... Ich hab die Überdruckdose zum Wastegate schon ausgebaut und was soll ich sagen - Du hattest wohl recht. Die Quälerei und den abgeflexten 10er Schlüssel hätte ich mir sparen können. Das Teil funktioniert einwandfrei.
Das heißt nicht ganz... ich konnte feststellen, dass der Turbodruckschlauch (den es ja auch nicht mehr zu kaufen gibt) schon arg in Mitleidenschaft geraten ist. Diesen will ich gleich "unverwüstlich" sichern (werd ich dann mit 2 Bildern hier dokumentieren).

Heute kann ich die bestellten Dieselleitungen abholen und die werde ich gleich ab Tank erneuern. Das heißt, ich werd den auch ausbauen und schauen, wie es da drinnen aussieht und ggf. reinigen.

Ich weiß nicht ob es Sinn macht, die Einspritzdüsen bei der Gelegenheit auch zu erneuern?? Was meinst Du?

Viele

Reinhold

Trampolino am 09 Mai 2014 12:50:51

Hallo Jos,
danke für Deinen Tip,
doch die Dieselvorwärmung habe ich bereits im Herbst 2013 überbrückt, weil da morgens immer ein kleiner Dieselfleck drunter war. Die Luftblasen im Schlauch kommen bestimmt aus dem Bereich der Zuleitung, da das neue Dieselfiltergehäuse eines ohne Handpumpe ist und ein neuer Filter nebst Dichtringen bereits eingesetzt wurde.
Eins ist sicher - ich finde den Fehlerteufel dank Eurer Mithilfe.
LG

Reinhold

limnes am 09 Mai 2014 13:24:04

Hallo Reinhold,

Ich weiß nicht ob es Sinn macht, die Einspritzdüsen bei der Gelegenheit auch zu erneuern?? Was meinst Du?

Sollten die Duesen nach 184.000 km noch die originalen sein, so macht es Sinn, diese zu tauschen. Ist aber nicht ganz billig :eek:
Falls du die Duesen tauscht, unbedingt auf die Flammschutzplaettchen achten, falls du die neu bekommst, ebenfalls tauschen und beim Einbau "richtigherum" einsetzen. Die werden oft "vergessen" und dann brennen sich die Duesen an der Vorkammer fest.
Beim Duesentausch benoetigst du auf alle faelle eine Moeglichkeit, den Oeffnungsdruck der Duesen einstellen zu koennen.

Andrereseits, wenn der J5 gut laeuft und nicht qualmt oder nagelt oder schlecht anspringt, dann gilt: never touch a running system.

Viel wichtiger beim J5 ist das regelmaessige pruefen und einstellen des Ventilspiels !!! Sollte man entgegen der Angaben im Hanbuch so alle 10.000km durchfuehren.
Einlassventil: 0,30-0,35mm
Auslassventil: 0,20-0,25mm

LG
Wolfgang

Trampolino am 09 Mai 2014 18:03:00

Hallo Wolfgang,
die Düsen dürften in der Tat noch die originalen sein. Deinem Warnhinweis entnehme ich, dass der Öffnungsdruck der Düsen vor Einbau mit dem Druck der Dieselpumpe abgeglichen werden müssen? Also - falls dem so ist lass ich die Finger davon! Ich habe nämlich keinerlei Gerätschaften dafür...
Aber Ventilspiel einstellen sollte ich in der Tat, da hat mindestens eines ganz schön gekläppert.
Ich mach mich jetzt erst mal an die Arbeit...
Dir noch einen angenehmen Abend

Reinhold

limnes am 09 Mai 2014 18:57:55

Hallo Reinhold,
dass der Öffnungsdruck der Düsen vor Einbau mit dem Druck der Dieselpumpe abgeglichen werden müssen

Der Vollstaendigkeit halber sei dazu erwaehnt, dass nicht die Pumpe den Einspritzdruck bestimmt, sonder allein die Duesen. Die ESP baut in den Duesen so lange Druck auf, bis die Duesennadeloeffnungskraft groesser wird als die Schliesskraft der vorgespannten Feder im Duesenhalter.

Das bedeutet also, dass der Oeffnugsdruck der Duese mittels der Vorspannung der Feder im Duesenhalter eingestellt wird. Ganz einfach eigentlich, man benoetigt halt ein Duesenpruefgeraet mit Manometer, um den eingestellten Druck zu pruefen. :)



LG
Wolfgang

Trampolino am 13 Mai 2014 13:17:56

Hallo Wolfgang,
ich hab jetzt alle Filter und Schläuche, die mit Luft oder Diesel und der Einspritzpumpe zusammenhängen erneuert. Nebenbei habe ich noch den Einlasskrümmer entfernt, weil ich dachte der könnte verkokst sein - hat sich aber nicht bestätigt. Auch den Tank habe ich ausgebaut und gereinigt - war eigentlich nicht nötig. Jetzt baue ich alles wieder zusammen und starte einen neuen Leistungsversuch. Danach habe ich erstmal 12 Tage Pause, weil ich meditieren gehe :D :D .
Wenn der Diesel wieder ordnungsgemäss läuft melde ich mich vorher nochmals, wenn nicht werden die Einspritzdüsen getauscht - nach dem meditieren!
herzliche

Reinhold

limnes am 13 Mai 2014 15:10:56

Hallo Reinhold,

danke fuer's feedback.
Nach Arbeiten am J5 ist meditieren UNUMGAENGLICH :D
Ich wuensche dir, das Problem behoben zu haben (daumendrueck).

LG
Wolfgang

Trampolino am 13 Jun 2014 16:53:02

Hallo Wolfgang,
das hat jetzt eine Weile gedauert, weil ich ja die Einspritzdüsen hab revidieren lassen! Dort wurde die Überwurfmutter zum Injektor mit dem Hammer bearbeitet, woraufhin eine gebrochen und die anderen 3 verbogen waren !!! Wie konnte es anders sein??? -Nicht mehr lieferbar! Ich hab also welche drehen lassen müssen.
Gestern hab ich das ganze dann wieder eingebaut und der Fehler ist immer noch da!
Motor läuft im Standgas einwandfrei und nun auch sehr gleichmässig. Mit Gasgeben zieht er erst recht gut hoch, fällt dann aber wieder stark ab. Bleibe ich auf Vollgas geht er nach kurzer Zeit noch weiter in die Knie und wenn ich vom Gas gehe geht er aus. Ich kann aber sofort wieder starten und das Spiel von vorne beginnen.
Hier nochmal eine Zusammenfasung, was ich alles gemacht habe:
- Tank ausgebaut und von dem wenigen Schmutz gereinigt
- Dieselpumpe erneuert (Ersatzteil selbst ausgebaut und vorher getestet)
- Dieselfiltergehäuse gewechselt (Luft in der Zuleitung mittels dazwischen geklemmtem Klarsichtschlauch ausgeschlossen)
- Diesel Zu- und Rückleitung erneuert
- Alle Schläuche erneuert
- Abstellmagnetventil erneuert
- Dieselfilter erneuert
- Luftfilter erneuert

Nun meinte mein Bruder (Heizungsbauer), der Auspuff könnte vollständig zugerusst sein (ich schaffe es nicht, ihn mit einem Lappen mit der Hnadfläche zuzuhalten!). Oder weil das Getriebe etwas scheppert (da ist die Synkronisation des 2. und 3. Ganges kaputt) dass da vielleicht eine Welle gefressen hat, die verhindert, dass der Motor auf Drehzahl kommt??? Hier halte ich dagegen, dass ich ganz normal nach 600 Km-fahrt angekommen bin und 2 Stunden später nicht mehr starten konnte...
Also ich weiß mir keinen Rat mehr... könnte es sein, dass der Zahnriemen um einen Zahn nicht stimmt, dabei der Motor aber dennoch normal startet?
Die von mir angebrachten Markierungen stimmen aber überein...??

Besten Dank

Reinhold

Gast am 13 Jun 2014 19:47:02

Hast du die Eispritzdusen auch abgedrückt :?: Sind die nicht richtig eingestellt, gibts keine Leistung unter der Haube :mrgreen:

Gast am 13 Jun 2014 21:01:19

Ich an Deiner Stelle würde einen Termin bei MW Motorentechnik Mario Wendt in Schöffengrund vereibaren und da mal hin fahren,die kriegen das garantiert in den Griff weil die sich mit diesen alten Fahrzeugen (Fahre selbst J 5) bestens auskennen.

Arno

limnes am 14 Jun 2014 14:39:11

Hallo Reinhold,

willkommen zurueck beim Thema.........

Schoen langsam muessen wir von Maschinenbau und Logik auf die Glaskugel umschwenken.
Was mir nach all deinen Reparaturmassnahmen noch einfaellt: Das Ansaugsieb im Tank. Du hast den Tank gereinigt, hast du den "Ansaugruessel" auch ausgebaut gehabt? Vielleicht ist das Sieb so zusammengedrueckt (verknuellt), dass es zuwenig Diesel durchlaesst?

Hast du den J5 schon einmal ca 20 Minuten im Standgas laufen lassen und dann probiert, ob er das Gas annimmt (Restluft im System)?

Bleibt mir nur noch uebrig, dir eine 4-monatige aehnliche Leidensgeschichte von meinem alten J5 zu erzaehlen.
Er lief tadellos, aber nach laengerer Autobahnfahrt , am Ende der Abfahrt bei der roten Ampel oder der Stop-Tafel starb er einfach ab. Wiederstarten war nur durch langes "orgeln" zu bewerkstelligen, unter exakt gleichem Verhalten wie dein J5: beim Gasgeben sank die Leerlaufdrehzahl in den Keller, keine Gasannahme. Das gleiche Verhalten nach laengerer Reise und einer Pause von einer halben Stunde.
Nach laengerm "orgeln" und Spiel mit dem Gaspedal "erfing" sich der Motor ploetzlich und lief wieder, als ob nichts geschehen waere.

Ich habe monatelang nach dem Fehler gesucht, Dieselleitungen getauscht, etc, alles das du auch schon hinter dich gebracht hast. Die Ursache des Problems habe ich nie gefunden. Abgestellt habe ich allerdings das Problem damit, dass ich (zufaellig) als Dieselleitung vom Filter zur ESP den damals mittlerweile dritten neuen Schlauch durch eine harte Kunststoffleitung ersetzt habe. (es ist im Foto vom Beitrag Nr. 6 am Anfang des Themas, die blaue Kunststoffleitung). Und wundersamerweise war nach dem Tausch dieser Leitung schluss mit dem Problem, bis Heute. Warum?? Bis Heute keine Ahnung :(

Warum erzaehl' ich diese Geschichte? Dein J5 verhaelt sich ja aehnlich, vielleicht hilft ein Tausch der beschriebenen Leitung ? Kunststoffleitung, Kupferleitung, wer weis..........Glaskugel......

LG
Wolfgang

ahd250 am 14 Jun 2014 15:34:26

limnes hat geschrieben: Und wundersamerweise war nach dem Tausch dieser Leitung schluss mit dem Problem, bis Heute. Warum?? Bis Heute keine Ahnung :(


Evtl. weil in der Leitung ein so großer Unterdruck entsteht daß sich ein Gummischlauch bei Vollgas zusammenzieht und nicht genug Diesel durchläßt :?:

Trampolino am 14 Jun 2014 20:45:45

Hallo Wolfgang
es scheint, dass mein gestriger Beitrag nicht angekommen ist... daher will ich versuchen ihn nochmals zusammenzubekommen.
Ich konnte meine Einspritzdüsen vorgestern wieder holen, nachdem von einem Mitarbeiter der Firma die Injektor-Überwurfmuttern mit einem Hammer bearbeitet wurden um dioese aufzumachen...
Ich mußte mir neue drehen lassen...
Doch das Problem ist noch immer nicht behoben!
Der MOtor startet einwandfrei, hat jetzt auch ein ruhigeres Standgas. Doch sowie ich Gas gebe zieht er hoch und fällt kurz darauf wieder mit der Drehzahl ab. Gehe ich vom Gas stirbt er ab. Ich kann danach aber sofort wieder starten und das Spiel von neuem beginnen.
Zusammenfassung, was ich bisher gemacht habe:
- Dieselpumpe gewechselt (selbst probegefahren und ausgebaut!
- Filtergehäuse und Dieselfiter ersetzt
- alle Kraftstoffschläuche erneuert
- Magnetventil der Einspritzpumpe erneuert
- Tank ausgebaut und gereinigt
- Einlasskrümmer auf Verkokung kontrolliert
- Turbo kontrolliert (Schaufeln drehen sich leicht und die Lager sind spielfrei)
- Turbo-Überdruckdose ausgebaut und auf Funktion getestet (hier tut sich allerdings bei Vollgas nichts - der Motor erreicht aber auch nicht vierl Drehzahl...)
- Luftfilter erneuert
- Einspritzdüsen revidieren lassen

WAS könnte der Fehler sein????

sonnige aus dem Ulmer Raum

Reinhold

Trampolino am 14 Jun 2014 21:04:45

Sowas aber auch... der Beitrag war ja doch da??? :eek:

Hallo Meier923
Die Düsen wurden auf 128 Bar eingestellt ( vorher hatten sie 125 bar)

Hallo Arno,
ich kann damit leider nicht fahren - bestenfalls 2 Kmh schnell!

Hallo Wolfgang,
danke für Deine Geschichte. Will ich gerne noch austesten, falls nicht kauf ich mir die Glaskugel...oder anderen Motor!
Das Sieb am Tankansaugrohr war nicht drauf als ich ihn ausgebaut habe. Ich habe es gesäubert und wieder draufgesteckt.
20 MInuten Standgas.. nein, versuch ich aber gleich morgen.
Vielen Dank Euch allen
Reinhold

Gast am 15 Jun 2014 22:35:57

ahd250 hat geschrieben:Evtl. weil in der Leitung ein so großer Unterdruck entsteht daß sich ein Gummischlauch bei Vollgas zusammenzieht und nicht genug Diesel durchläßt :?:


Ein guter Ansatz -> Probier mal OHNE Tankdeckel -> Wir hatten schon zugesetzte Tankentlüfter ( ich weiss aber nicht ob Deiner einen hat, aber eigentlich müsste einer da sein :oops:

kroppie am 16 Jun 2014 12:48:39

bei vielen peugeot j5 2,5td gehen nach viele Jahren die Membranen von der Lastanreicherung kaputt ,dadurch wird mit zunemende Ladedruck nicht entprechend mehr Diesel eingepritzt.

der Lastanreicherung sitzt hinten an der Pumpe und es sind zwei Schlauche daran ,einmal dun und eimal etwas dicker ,die dunne geht nach der Leckoelleitung und die andere geht nach der Einlaskrummer .
es sind zwei membranen drin ,die gibt es bei Dieselkontor punkt de

vielleicht bei Ihnen auch das Problem

jos

zwillingmaus am 27 Jun 2016 21:01:50

Hallo Trampolino
das selbe Problem hatten wir auch und es war total einfach: Überdruckdose war defekt Bosch Dienst reparieren lassen knappe 100 € oder wenn du reparieren kannst : Motorhaube auf in der Mitte des Wagens mit Taschenlampe reinschauen da siehsst du einen Hebel der nicht auf der Stange liegt wenn dieser noch beweglich ist drauflegen und mit einer Klemme befestigen dann klappt es meist wieder ( haben wir danach erst erfahren ) . Rote Lampe innen leuchtet weiterhin bei uns da der Druckfühler defekt ist hat aber nichts mit dem Turbo direkt zu tun wenn dieser funktioniert. Also einfach brennen lassen da die Ladedruckdose kaum auffindbar für die alten Womo ist bin da noch am suchen man kann wenn die Lampe aber auch nervt einfach den Stecker ziehen hat der Mechaniker mir gesagt. Hoffe es hilft dir weiter. HAben bei Facebook eine Gruppe die heisst : J5 unterwegs zum Austausch von Problemen und unser 1. Treffen ist vom 7-9.10.2016 NÄhe Bremen. Nähere Info in der Facebook Gruppe ist öffentlich.

Solofahrer am 27 Jun 2016 21:08:58

Hmm, Zwillingsmaus, könnte es vielleicht sein, dass dieser Fall nach zwei Jahren inzwischen erledigt ist? :?:

Gerhars am 29 Feb 2020 17:30:52

Hallo

Der Beitrag ist zwar schon älter aber ich hab genau das gleiche Problem. Gibt es eine Lösung?

Elgeba am 29 Feb 2020 23:07:57

Hatte ich auch,dürfte wie bei mir die ESP sein.Bring das Fahrzeug in eine wirklich gute Werkstatt die sich mit der Lucas Pumpe auskennt und vor allem über entsprechendes Einstellwerkzeug verfügt.Ich hatte mein Fahrzeug bei meiner Werkstatt wo ich seit über 40 Jahren Stammkunde bin,nach gut 14 Tagen hat es diese Werkstatt aufgeben müssen und das Fahrzeug wurde fast 60 km zu einer Spezialwerkstatt geschleppt die dann die Reparatur durchgeführt hat.


Gruß Bernd

Gerhars am 24 Mär 2020 14:33:06

Hallo Elgeba

kannst du mir sagen was die Werkstatt gemacht hat?

Hab alles getauscht incl. Einspritzpumpe, geht trotzdem nicht.

Mfg


Gerhars




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Scheinwerfer ausbauen Ducato 250
Fiat Ducato 244 geht el Fensterheber nicht runter
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt