Caravan
hubstuetzen

Problem mit Sat Antenne


otti25 am 23 Jan 2006 22:39:19

Hi, als Neuling habe ich ein Problem mit der Satantenne.
Habe eines BAS 60, einen Sky-Master Receiver und einen Orion Fernseher.

Habe alles eingestellt und angeschlossen. Jetzt stand ich am Wochenende auf der Wasserkuppe. Stellte den sky-master auf das Install Menu, Antenne einstellen. Hatte ein Antennesignal von 99% und eine Signalqualitätsanzeige von 75 %. Astra 1 B war bereits eingestellt und Sender eingestellt. Der Skymaster zeigte mir an " kein freigegebener Sender". Als ich dann aus dem Einstellmenu heraus ging, wurde mir auf dem Bildschirm kein Video-Kein Tonsignal angezeigt. Was hab ich falsch gemacht. Fernseh stand auf AV Scart-Kabel angeschlossen.
Bitte helft mir. :roll: :roll: :roll: :roll: :roll: :roll: :roll:

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Gast am 24 Jan 2006 00:32:02

Denke mal das Du nicht die Astra-Sateliten erwischt hast.
Gibt da oben eine ganze Menge anderer.
Hatte ich auch schon mehrmals, da heißt es dann weiter drehen.

Mario

otti25 am 24 Jan 2006 19:38:52

as könnte es sein. Dumm das ich nicht selber auf die Idee kam.
Hat einer einen Trick, wie ich am besten den Astra Satelliten finde???
Danke für die hilfe.

berni01 am 24 Jan 2006 20:01:40

Zusätzlich noch einen Satfinder verwenden, dann hast du zwei Quellen zum Einstellen.

seklatt am 24 Jan 2006 22:02:17

Ist mir auch schon passiert,über eine halbe Stunde lang hat sich ganze Stellplatz über mich amüsiert :D habe dann genervt aufgegeben. Waren auch alle sender verschlüsselt.
Als ich wieder zu Hause war und nochmal versuchte fand ich den Fehler, wie schon oben erwähnt falsche Sattelit, halbe bis einen Zentimeter weiter gedreht da waren alle gespeicherten Kanäle wieder voll da.
Versuch es mal.

Gast am 24 Jan 2006 22:26:50

Hallo,

"Zusätzlich noch einen Satfinder verwenden, dann hast du zwei Quellen zum Einstellen."

hilft auch nicht unbedingt, mein Satfinder sagt mir nicht welchen Satteliten ich anpeile, sondern nur das ich einen gefunden habe.
Wenn dann alles auf türkisch, dann falscher Sattelit.

präses

Christian Schifferle am 25 Jan 2006 01:18:59

Hallo Otti

Ich habe mir genau dafür eine Armbanduhr mit digitalem Kompass gekauft.
Damit finde ich den Astra-Satelliten im Nu.

Antenne einfach auf 168 Grad einstellen und a bissele hin und her bewegen. Zuvor natürlich die Elevation einstellen.
Am Fernseher am besten Bayern 3 einstellen. Der sendet offensichtlich am stärksten (Angaben Kathrein).
Wennde dann das Bild hast, dann hattu auch Astra gefunden :-)


Christian

otti25 am 25 Jan 2006 22:37:21

Ich danke Euch allen.
Bei unseren nächsten Tripp probiere ich`s gleich aus. Hab mir schon einen Diggi-Kompass besorgt. Wär doch gelacht, wenn wir auch diese Problem nicht gelöst bekommen.

Camperfan am 25 Jan 2006 22:44:27

Tja, erstmals habe ich dieses Phänomen in unserem 14 tägigen Süddeutschlandurlaub Januar 2006 auch mehrmals kennen gelernt.

Voller Ausschalg in beiden Bereichen, aber keinen Empfang.

Bin fast verzweifelt, dauernd raus aus dem WOMO und die Stellung der Schüssel mit den anderen Fahrzeugen verglichen, sie stand immer etwas versetzt. Einige Milimeter nach rechs gedreht, zapp da war Empfang.


Ist an mehreren Orten noch ein paar Mal vorgekommen, jetzt weiß ich Bescheid!

Ist mir in 2004 und 2005 nicht passiert. Sind da neue Satelliten dazugekommen?

otti25 am 29 Jan 2006 22:32:07

Alles versucht nichts geholfen. :evil: :cry: :evil: :( :(
Morgen bring ich mein Womo zum Händler, nach dem ich wieder vier Stunden alles versucht habe. Signal ist da, Bild nein.
Langsam kann man ein Womo auch als Eurograb bezeichnen. Ich hoff das bald alles geht wie ich und die Familie es will.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

GPS Antenne / GPS-Empfänger NL-202U
Taugts was?: Autoradio/CD/mp3/USB/FB bei Lidl (Silvercrest)
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt