Caravan
luftfederung

Einstellung Ladegerät bei LifeYpo4 1, 2


andwein am 12 Apr 2017 16:10:12

Das Multiplus kann aus Batterie gewonnene Leistung wechselrichten und mit Landstrom mischen um so eine höhere Ausgangsleistung zu bekommen, die nicht die CP-Sicherung fliegen lässt. Diese Mischung kann man auch mit einbem bordeigenen Stromaggregat durchführen. Dazu muss allerdings ein sauberer Sinus an allen Eingängen anliegen, falls Landstrom im Spiel ist muss die Frequenz synchronisiert werden. Nicht vergessen, die Geräte kommen aus dem Yachtbereich, die haben andere Anforderungen wie ein Wohnmobilfahrer.
Gruß Andreas

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

gordan am 12 Apr 2017 18:19:23

Hallo Andreas!

Ja, es ist schon richtig! MultiPlus kann viel zu viel und ist ein gutes und sehr kompexes Gerät!?
Dass 230V Sinus-Anspeisung unbedingt notwendig ist, habe ich im voraus leider nicht gedacht!
Spass wird immer teuerer und wenn jetzt noch neue Sinus-Stromerzeuger fällig wird, dann erst recht!?
Oder, ich lasse alles so wie das ist, nur dann stellt sich die Frage, wozu habe ich MultiPlus gekauft!?

Grüße Gordan

gordan am 14 Apr 2017 18:54:31

Hallo!

Ich habe ausprobiert und mein Victron MultiPlus 12/3000/120 funktioniert mit Sinus-Stromerzeuger Honda EU tadellos!
Jetzt weiss ich wenigstens wo der Hase liegt. Wie es jetzt weiter geht muß ich noch überlegen!? Eins ist aber sicher,
trotz dass Victron MultiPlus aus Yachtbereich kommt, mein KaWa kann deswegen immernoch nicht schwimmen!?
Schade eigentlich!

Grüße Gordan

suennele am 14 Apr 2017 21:26:14

Hallo Axel, falls deine Eingangsfrage noch offen ist?
Ich bin bei meinem Umbauprojekt mit einem Multiplus 12V/1600W/70A "unterwegs". Ich habe dort die neueste Firmware aufgespielt und LiFePO4 als Akkutyp ausgewählt.
Da ich meinen erst im März gekauft habe, besitze ich für meine gewählten Einstellungen noch keine Erfahrungen.
Der Akkutyp benötigt kein Gasen, daher die Zeiten (außer Intervall) dann auf ein Minimum gestellt -> 0,25h bzw. 1h -> der AkkuTyp geht dann wieder weg auf unbekannt! Alle anderen Parameter sollten aber gleich bleiben. Konstandspg. Intervall würde ich je nach Stillstandsverbrauch auf ca. jene Zeit stellen die für den Verbrauch von ca. 30% der nutzbaren Akkukapazität verbraucht wird, hier in deinem Beispiel ca. 200Ah*0,8*0,3= 48Ah. Bei Eigenverbrauch von 3Ah/Tag (= 125mA*24h Verbrauch) -> auf 16 Tage.
Solange die Spannungslage der Einzelzellen noch nicht bekannt, würde ich die Konstantspannung auf 14,2V einstellen. Erhaltungspannung habe ich auf 13,5V gesetzt.
lg

Simondhartha am 20 Apr 2017 15:51:56

Wo wir hier gerade die Einstellwerte der Multis diskutieren - darf ich fragen was ihr bei der "Abschaltspannung" und was bei der "Wiedereinschaltspannung nach Abschaltung" eingestellt habt?

biauwe am 23 Apr 2017 20:57:16

Hier laden 3 Solarrregler und die Lima, was soll ich da einstllen, um noch besser/sicherer zu laden?



PS.: die höchste Spannung ist nur beim Start vom Womo, wenn die Lima kalt ist.

andwein am 29 Apr 2017 15:41:53

biauwe hat geschrieben: PS.: die höchste Spannung ist nur beim Start vom Womo, wenn die Lima kalt ist.

Um es genauer zu sagen: Die höchste Leistung (Spannung x Strom) ist (zur Zeit) nur beim Start des Motors, wenn die Lima noch kalt ist und nicht temperaturgesteuert herunter regelt. Im Sommer kann es wieder anders aussehen, wenn es (einbauabhängig) eine gewisse Kühlung durch den Fahrtwind gibt.
Gruß Andreas

biauwe am 01 Mai 2017 18:52:33

andwein hat geschrieben:Im Sommer kann es wieder anders aussehen, wenn es (einbauabhängig) eine gewisse Kühlung durch den Fahrtwind gibt.
Gruß Andreas


Wir fahren auch im Winter und auch da fällt die Spannung auch ab.
Warum sollte es im Sommer besser sein.

Fragent der Uwe :nixweiss:

andwein am 02 Mai 2017 12:26:55

biauwe hat geschrieben:...Wir fahren auch im Winter und auch da fällt die Spannung auch ab. Warum sollte es im Sommer besser sein.
Fragent der Uwe :nixweiss:

Das war eine generelle Antwort, zur Kühlung, bzw. die Temperatur der Lima!!!! Die Wicklungstemperatur aller Limas wird überwacht und die Lima bei höherer Temperatur heruntergeregelt!
Ob die höhere Temperatur durch Überlast, hohe Aussentemperatur oder mangelnde Kühlung durch fahrtwindgeschützen Einbau hervorgerufen wird ist dem Fühler erst mal egal. Was bei deinem Fahrzeug ausschlaggebend sein kann, weiß ich nicht, kann man aber mit einem Thermometer messen!!
Gruß Andreas

wowo68 am 24 Dez 2017 20:25:30

Hallo zusammen,

ich bin grad die Tage am Testen meiner Winston LiFeYPo4 400Ah Zellen.

Ladegerät/ Wechselrichter habe ich den Victron Energy Multi plus 24/3000/70

einegstellt habe ich das Ladegerät auf LiFePo4 Akku. Dabei kommen die Standardwerte
Absorbtionsspannung 28,4V und Floatspannung 27V Wenn man das Datenblatt von Winston anschaut ist die Ladespannung bei 4V*8=32V
--> Link

Andere schreiben max 3,8V. Dann lägen wir auch noch bei 30,4V, ECS gleicht ab 3,65V aus.

welche Werte habt ihr eingestellt?

einen schönen Heiligen Abend und frohe Weihnachten
Wolfgang

lisunenergy am 25 Dez 2017 09:14:27

Als erstes muss man die Zellen ausgleichen um bei einem Ungleichgewicht die Zellen nicht unnötig einer langen und hohen Spannung auszusetzen. Das macht nan mit allen Zellen parallel und einem Einzelzellenladegerät. Die Einstellung bei einem hohen Ladestrom würde ich auf den Standartwerten belassen. Volladung auf max 28,8 Volt. Mit dem Multi allerdings 28,4 Volt. Gehe nicht höher !

Gast am 25 Dez 2017 10:06:07

lisunenergy hat geschrieben:Als erstes muss man ...

... Volladung auf max 28,8 Volt. Mit dem Multi allerdings 28,4 Volt. Gehe nicht höher !


Das sind dann 3,55 Volt je Zelle.

Wenn oben steht, dass erst ab 3,65 Volt je Zelle ausgeglichen wird, ist das doch zu wenig, es würde nie ausgeglichen, oder habe ich einen Denkfehler?

Grüße, Alf

wowo68 am 25 Dez 2017 11:56:49

Den Temp- und Aux1 Eingang vom Multiplus habe ich mit einem Assistenten für OVP und LVP vom BMS beschaltet. Das Balancing macht das SBMS40 von Electrodacus. Dort habe ich (noch) keinen Temperaturfühler angeschlossen.

wie schon geschrieben, im Datenblatt von Winston steht Ladung mit max 4 Volt Entladung bis 2,8V. Die Ladungspannung erscheint mir doch sehr hoch.
Welche Werte habt ihr verwendet?

Lars, ich habe die Initialladung mit einem 40A Netzgerät die Zellen parallelgeschaltet auf 3,7V durchgeführt


Grüße
Wolfgang

schippi am 25 Dez 2017 12:49:55

Ich habe meinen Multi 12/3000/120-50 auf 14,2V Bulk eingestellt - bei ausgeglichenen Zellen also 3,55V pro Zelle.

wowo68 hat geschrieben:Den Temp- und Aux1 Eingang vom Multiplus habe ich mit einem Assistenten für OVP und LVP vom BMS beschaltet. Das Balancing macht das SBMS40 von Electrodacus.....


Lt. Unterlagen verlangt Victron bei dem Eingängen potentialfreie Kontakte oder Optokoppler. Wie hast Du das für Dich gelöst?

Gruss,
Uwe

lisunenergy am 25 Dez 2017 16:03:49

Die Balancer überwachen die einzelne Zelle. Die Ladeschlussspannung muss unterhalb der Balancerspannung bleiben ,sonst werden die Balancer permanent befeuert. Erst wenn eine Zelle driftet wird diese eingefangen. Daher diese Spannungseinstellung. Beim Multi springt die Spannung etwas an , so das 28,4 Volt ok ist. Wichtig ist das man die Eigenschaften von Blei völlig bei Seite legt ! Winston ist da noch sehr robust. Bei anderen ist es der Tod höher zu gehen.

groe1241 am 25 Dez 2017 16:44:15

Ich habe die gelben mit 400a
Mass combi 12v 2500-100 habe ich auf forced load 13,7 volt eingesteld,onhe temperatur sensor
Ist das richtig??? Oder mus est hoher

Vriendelijke groet,
Aad.

wowo68 am 25 Dez 2017 18:23:58

ät Uwe(Schippi)
Beim SSBMS40 sind 2 schaltbare Ausgänge dazu da um OVP und LVP zu schalten. Es sind mini SSR Relais mit 700mA/60V Schaltvermögen di direkt an den
Multiplus geschaltet werden können.

Hier die Anleitung(Seite 13/14)
--> Link

schippi am 27 Dez 2017 00:57:50

Hallo Wolfgang,

Vielen Dank für die Info!

Gruss Uwe

mikeno am 10 Nov 2019 10:56:29

Acki hat geschrieben:Achtung!
Wurde hier auch schon diskutiert und ist an verschiedenen Stellen im Netz zu finden und bei Einstellungen von Ladegeräten --> Bei LiFeYPo4 darf KEINE Temperaturkompensation verwendet werden! Kann tödlich für die Zellen sein!


hab mir folgendes Youtube Video ansehen:

--> Link

hier haben wir einen Fall, wo ein Solarladeregler getauscht wurde und bei einer LiFeYPO4 Winston ein Temperatursensor nachgerüstet wurde.

Was ist denn nun richtig, das was Acki sagt, was Götz meint, oder habe ich was falsch verstanden?

Gruss Michael

andwein am 10 Nov 2019 12:14:09

mikeno hat geschrieben:....hier haben wir einen Fall, wo ein Solarladeregler getauscht wurde und bei einer LiFeYPO4 Winston ein Temperatursensor nachgerüstet wurde. Was ist denn nun richtig, das was Acki sagt, was Götz meint, oder habe ich was falsch verstanden? Gruss Michael

Vielleicht eine kurze Erklärung:
1. Bei Bleibatterien ist eine Temperaturkompensation gut und richtig. Sie erhöht die Ladespannung bei tiefen Temperaturen auf bis zu 15,5V um die dann träger werdende chem. Stromumwandlung zu kompensieren.
2. Für Lithiumbatterien ist diese Ladespannung zu hoch, den der Überspannungsschutz OVP kann damit ansprechen. Ein weiteres Problem bei Lithium ist die mangelnde Fähigkeit bei Temperaturen unter +5°c geladen werden zu können. Deshalb wird hier, (am besten zwischen den Zellen) ein Temperaturfühler eingesetzt, der die Ladung abschaltet!
Ich hoffe geholfen zu haben, Gruß Andreas

geralds am 10 Nov 2019 12:52:00

Als Ergänzung zur Erklärung von Andreas.

Nicht ohne in der Betriebsanleitung nachzulesen, wofür der Temperatursensor des Ladegerätes verwendet wird, einen Temperatursensor anschließen!
(Temperaturkompensation / Stromreduktion bei niedrigen Temperaturen)
Leider erklärt Götz mit keinem Wort warum er bei dem Li-Akku den Temperatursensor anschließt.

Gruß Gerald

Wolfros am 10 Nov 2019 15:02:49

Beim Solarregler von Büttner steht folgendes.

Anschluss für Temperatur-Fühler (im Lieferumfang enthalten):
Bei Blei-Batterien erfolgt die automatische Anpassung der Ladespannung an die Batterie-Temperatur, bewirkt bei Kälte eine bessere Vollladung der schwächeren Batterie, bei sommerlichen Temperaturen wird unnötige Batteriegasung und -Belastung vermieden.

LiFePO4-Batterien: Batterieschutz bei hohen und insbesondere bei tiefen Temperaturen.
Unbedingt empfohlen, wenn die Batterietemperatur im laufenden Betrieb unter 0°C fallen kann.

biauwe am 10 Nov 2019 16:34:06

Woher weiß Büttner welchen Li-Akku ich verwende?

Stocki333 am 10 Nov 2019 17:11:56

Was ist denn nun richtig, das was Acki sagt, was Götz meint, oder habe ich was falsch verstanden?

Kommt auf den Regler an. Bei Votronic habe ich mal schlau gemacht. Lars hat mich fairerweise darauf aufmerksam gemacht.
-Auszug aus der Betiebsanleitung der MPPT Regler.
Wirkung: Bei abnormen Batterietemperaturen z.B. < -20°C, >50 °C wird die Ladespannung zum Schutz der Batterie stark auf die Sicherheitsladespannung ca. 12,80 V abgesenkt und der maximale Ladestrom halbiert, Sicherheitsmodus, LED „MPP“ blinkt („Charge“ bei MPP 165), alle bisherigen Ladedaten bleiben gespeichert. Eine Batterieladung findet dann zwar nicht mehr statt, jedoch werden die eventuell angeschlossenen Verbraucher weiter vom Solar-Regler versorgt bis die Batterie wieder im zulässigen Temperaturbereich liegt, dann wird automatisch weitergeladen. Unter 0 °C wird der Ladestrom zum Schutz der Batterie sehr stark reduziert, es ist dann mit längeren Ladezeiten zu rechnen.
Das könnte auch bei Büttner so sein.
Eines hab ich jedoch nicht rausbekommen.
Auf was für einen Wert wird reduziert ab 0 Grad. Leider.
Aber es ist ein Schritt in die richtige Richtung.
Leider erklärt Götz mit keinem Wort warum er bei dem Li-Akku den Temperatursensor anschließt.

Das hätte mich auch intressiert. Auf der anderen Seite erklärt er die Verbaute Solaranlage intressiert keinem.
Aber das er die auch bei Winston braucht. Ein Widerspruch in sich. Und was macht der Regler damit. Hoffentlich was Vernünftiges.
Hier bräuchte man den Auszug der Betriebsanleitung des verbauten Reglers.
Gruß Franz

Stocki333 am 10 Nov 2019 17:17:07

Wolfros hat geschrieben:LiFePO4-Batterien: Batterieschutz bei hohen und insbesondere bei tiefen Temperaturen.
Unbedingt empfohlen, wenn die Batterietemperatur im laufenden Betrieb unter 0°C fallen kann.

Hier würde ich der Sache nachgehen. Was er macht unter 0 C.
-
Woher weiß Büttner welchen Li-Akku ich verwende?
Im Sensor ist eine Schnüffelsonde. der Riecht das. Darum auch die hohen Preise. Der Kunde soll ja auch etwas bekommen, für sein Geld.
Gruß Franz

Wolfros am 10 Nov 2019 17:36:07

Hallo Franz,
ich habe mal in der Anleitung gesucht und dieses gefunden.

LiFePO4-Batterien:
Montage: Der Sensor muss guten Wärmekontakt zur Batterie-Innentemperatur haben und sollte daher am Minus-Pol der Batterie angeschraubt werden, da dies bei LiFePO4-Batterien in den meisten Fällen die kühlere Seite ist (der Plus-Pol wird oft mit der Abwärme von batterieinternen Sicherungen, Zellenausgleichs-Ladeelektroniken etc. verfälscht).
Wirkung: Bei abnormen Batterietemperaturen z.B. < -20°C, >50 °C wird die Ladespannung zum Schutz der Batterie stark auf die Sicherheitsladespannung ca. 12,80 V abgesenkt und der maximale Ladestrom halbiert, Sicherheitsmodus, LED „Laden“ blinkt, alle bisherigen Ladedaten bleiben gespeichert, alle bisherigen Ladedaten bleiben gespeichert.
Eine Batterieladung findet dann zwar nicht mehr statt, jedoch werden die eventuell angeschlossenen Verbraucher weiter vom Solarregler versorgt bis die Batterie wieder im zulässigen Temperaturbereich liegt, dann wird automatisch weitergeladen.
Unter 0 °C wird der Ladestrom zum Schutz der Batterie sehr stark reduziert, es ist dann mit längeren Ladezeiten zu rechnen.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Stimmt die Rechnung?
Umrüstung auf Lithiumtechnik, was brauche ich noch
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt