Zusatzluftfeder
anhaengerkupplung

Realisierte lifepo4 Anlagen 1, 2, 3, 4, 5, 6, 7, 8 ... 11


JackSchmidt am 22 Mär 2016 19:26:04

Hallo Wolfgang,

Glückwunsch zum neuen Akku. 200A LiFeYPO4 sind kein Vergleich zu deim alten 190A AGM.
Damit hast Du Power satt. Kannst auch noch den Toaster in Betrieb nehmen ;-)

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

elwoko am 22 Mär 2016 19:39:42

knutschkugel hat geschrieben:Hallo Wolfgang,
mein Glückwunsch sieht super aus.

Welche Abmessung hat der "Kasten" jetzt?


Hallo Kai,

vielen Dank.
So wie von den Profis hier natürlich nicht. Damit will/kann ich mich nicht vergleichen. Alles also bescheidener. Aber es funktioniert, und das ist die Hauptsache.
Der Kasten steht jetzt im ungenutzten Raum unter der Seitensitzbank, hat nach vorn eine Aluschiene als "Stopper" bekommen. Links und rechts war keine Halterung>/Sicherung notwendig, da er genau hinein gepasst hat.
Die Außenmaße des Kastens: 32 cm breit, 38 cm tief, 29,5 cm hoch.
Ich habe 8 Zellen á 100 Ah genommen statt 4 x 200, weil die Maße einfach bessergepasst haben. Die 200er wären quer gar nicht hinein gegangen, längs hätten sie ordentlich in den Fußraum geragt.

ThomasAT91 am 23 Mär 2016 11:19:01

Hallo zusammen,

wo bekommt man eigentlich die auf dem Bild zu sehenden Verdrahtungskanäle her?



Viele Grüße,
Thomas

Acki am 23 Mär 2016 13:14:26

Frag doch mal den Autor von dem Bild ... :wink:

Vielleicht von hier: --> Link

Griesemer am 24 Mär 2016 15:07:59

Hallo zusammen,
mit Hilfe von Lisunenergy habe ich einen 300 Ah Akku für den Carthago E-Line umgesetzt. Wegen der speziellen Einbausituation (in meinem E-Line habe ich ein Batteriefach von 1 m X 25 cm) habe ich je vier 100er Zellen parallel geschaltet und diese dann in Reihe und alles hintereinander angeordnet. Ich habe die einfache Schutzschaltung mit nur einer Schleife und einem Relais gewählt und vier zusätzliche Balancer eingebaut um den Balancerstrom anzuheben.

17357 17358
17360 17361

Funktioniert alles so weit. Nun wird über Ostern getestet.
Vielen Dank für die supertolle Unterstützung durch Lars aka Sonnentau!

Beste Grüße

Heiko

Funkyboy am 25 Mär 2016 00:26:11

Hallo Sonnentau3,
bin gestern in diesem Forum gelandet. Seitdem bin ich auf der Suche nach einem Schaltplan, da ich selbst an die Ausführung einer LiFePO4-Batterieanlage denke. Irgendwo habe ich gelesen, dass Du bereit bist eine diesbezügliche Dokumentation zur Verfügung zu stellen. Die Fotos in den Forenbeiträgen sind mir bereits sehr hilfreich gewesen.
Bisher meine ich folgendes verstanden zu haben:
Für jede Zelle gibt es einen Balancer, der dafür sorgt, dass die Zellenspannungen nicht auseinanderdriften.
Das Batteriemanagmentsystem (BMS) überwacht jede dieser Zellen und schaltet über entsprechende Leistungsschalter bei Verlassen des sicheren Spannungsbereiches (2.5-4V) entweder die Verbraucher oder die Spannungsquellen ab.
Ein kleiner Hinweis auf die richtige der vielen Seiten würde mir genügen.
Danke

lisunenergy am 26 Mär 2016 12:13:39

Ja es sind schon sehr viele Seiten geworden,und man muss dazu sagen,das es weniger Mühe bedeutet , sich mal was durchzulesen ,als all das hier zu schreiben !

Unter realisierte Anlagen gibt es verschiedene Systeme ,wo man die Qual der Wahl hat,sich was schönes auszusuchen.
Unser Schwerpunkt liegt darin,Anlagen zu veröffentlichen,wo jeder mitmachen kann . Es hat noch den Vorteil in der Ferne das System besser zu verstehen und im Ernstfall auch mal eine Reparatur selbst vorzunehmen . Da es ja mittlerweile einige Anlagen gibt ,kann man auch auf die Hilfe vieler hoffen.

Ich hoffe es hilft Dir ein wenig weiter.

Reisejunky am 20 Apr 2016 20:15:51

Moin ihr Gelbstromsüchtigen,

nach langem lesen und reichlicher Hilfe von Sonnentau habe ich nun nach langer Zeit mein System zur Vollendung gebracht.
Ich wollte erst das BMS v3.1 mit den AC Relais verbauen, bin dann aber nach reichlicher Aufklärung und Hilfestellung zum Ev-Power mit Sonderprogrammierung umgeschwenkt.

Vorher 2x AGM mit jeweils ca. 90 A
Nachher: 1x LiFepY4 100 A
Einbauort: Beifahrersitz Fiat Ducato 250 Baujahr 2012
Anbei nun ein paar Bilder:



17851
17850
17849
17848
17847
17846

lisunenergy am 24 Apr 2016 06:31:30

Hallo reisejunky ,

Das Kabel am Relais mit dieser billigen Sicherung würde ich noch mal gegen ein stärkeres tauschen ! Das ist besser für die Sicherheit und Kühlung. 50 mm2 aufwärts . Ansonsten freue ich mich das Du es jetzt hinbekommen hast. Bei der Kiste muss noch mehr Luft für die Balancer werden. So das nach oben eine Zirkulation entsteht. Kannst ja mit dem Forstnerbohrer Löcher bohren.

dely am 23 Mai 2016 18:37:42

Liebe LiFeYpo4-Freunde

Meine 2 x 200AH AGM-Batterien eignen sich eigentlich nur für die Versorgung der Beleuchtung, der Wasserpumpe und des Fernsehers.
Wenn aber über den Wandler eine 850 Watt Kaffeemaschine betrieben werden soll, dann funktioniert das nur, wenn die Batterien voll geladen sind. Zeigt der Batteriecomputer nur 90% Ladung an, dann bricht die Spannung trotz hoher Batteriekapazität ein und der Wandler schaltet ab.

Im verschiedenen Foren habe ich dann Berichte über Lithiumakkus gelesen, und das hat mich neugierig gemacht.
An dieser Stelle möchte ich vor allem Sonnentau und Frank für ihre ausführlichen und sehr gut aufbereiteten Beiträge danken, die den Selbstbau eines Lithiumakkus ermöglichen.

Mein Entschluss stand jetzt fest: Ein Lithiumakku soll unseren Concorde Charisma mit Strom versorgen!

Bei den vorbereitenden Arbeiten habe ich mich an Franks und Sonnentaus Schalt- und Bauplänen orientiert.
Unter Berücksichtigung meines bisherigen Energiebedarfs sollten 4 LiFeYPo4-Zellen von Winston mit 260 AH genügen. Bei diesen Zellen schien mir das Preis- Leistungsverhältnis günstig zu sein und die Firma Faktor konnte die Zellen auch kurzfristig mit Initialladung liefern.

Die notwendigen weiteren Bauteile waren ebenfalls schnell lieferbar:
- 1 Philippi Sicherheitsschalter
- 1 SSR Converter
- 2 SSR Relais
- 2 Kupferschienen als Plus- und Minusverteiler
- 4 LiPro 1-3 von ECS
- 1 Sicherungsautomat 200A
Bei den Kleinteilen, Kabel und Holz konnte ich auf eigene Vorräte zurückgreifen.
Für die 4 Zellen und die diversen Schaltelemente wurden zusammen 2100 € ausgegeben.

Zum Vergleich: Für 2 Gelbatterien Mastervolt 12/200 hätte ich ca. 1700€ ausgeben müssen. Die Batterien hätten zusammen 134 kg gewogen und höchstens die Hälfte der Kapazität wäre nutzbar gewesen.
Meine LiFeYPo4 Zellen wiegen einschließlich der Sicherheitsschaltungen 43 kg, benötigen weniger Platz und 90% der Gesamtkapazität kann genutzt werden, ohne dass die Spannung einbricht.

Die Planungs- und Bauphase umfasste zahlreiche Arbeitsstunden.
Ich wollte soviel wie möglich selbst herstellen. Die Platzverhältnisse des vorhandenen Batteriefaches sollten optimal ausgenutzt werden und es sollte noch eine Reserve bleiben, um ggf. bei Bedarf 4 weitere Zellen a 260AH nachzurüsten.
Die beiden vorhandenen Sicherungskästen für den Wandler und die Hubstützen, die Concorde unter der Decke des Zwischenbodens angeschraubt hatte, sollten dort verschwinden und in das neue Sicherungssystem integriert werden..
1 Kupferwinkel a la Sonnentau als direkter Anschluss zwischen Akku und Sicherungsautomat wurde selbst hergestellt.
Kupferschienen zur - platzsparenden Stromverteilung mussten aus vorhandenem 4mm starkem Kupferband herausgesägt und mit Gewindebohrungen versehen werden.
Von einem Freund konnte ich eine große Presszange mit einem Sortiment Ringösen nutzen und somit alle dicken Kabelverbindungen selbst genau anpassen und konfektionieren.
Die LiPros habe ich nicht direkt auf die aufrecht stehenden Zellen geschraubt, sondern in einem separaten, belüfteten Kasten vor dem Batteriegehäuse platziert. Für die elektrischen Verbindungen zwischen Zelle und LiPro wurden 6mm² Kabel verwendet, um Spannungsverluste zu vermeiden.
Diese Anordnung hat folgende Vorteile:
- Die Bauhöhe des Batteriegehäuses wurde reduziert und damit der Einbau erleichtert,
- die Kontroll-LEDs der LiPros sind gut sichtbar,
- die Spannung der einzelnen Zellen kann mit einem Multimeter leicht kontrolliert werden.

Bei unserem Osterurlaub in Norditalien hat sich das neue Energiepaket bestens bewährt.
Ohne Landstrom konnten wir abends fernsehen und trotzdem am nächsten Morgen die Kaffeemaschine und den Haartrockner nutzen, ohne dass der Wandler den Stromfluss unterbrochen hat. Nebenbei wurden auch noch die Akkus der beiden Pedelecs aufgeladen.

Ich bin froh, dass wir auf die Lithiumzellen umgestiegen sind, auch wenn die bisherigen AGM Batterien noch recht jung waren und vielleicht noch einige Jahre mit Abschlägen und Landstromversorgung funktioniert hätten.
Mit den neuen Zellen haben wir ein hohes Maß an Unabhängigkeit gewonnen und können alle bisherigen Stromprobleme vergessen, zumal die Lithiumzellen viel schneller durch Solarzellen und Lichtmaschine wieder aufgeladen werden als die Bleibatterien.

Dietmar


In einigen Bildern möchte ich meine Anlage vorstellen:

dely am 23 Mai 2016 19:36:51

Hier die fehlenden Bilder!
Das Hochladen hatte nicht funktioniert.
Dietmar








derwasserburger am 25 Mai 2016 23:23:30

Hallo Dietmar,

Freue mich, dass Dir der Bau gelungen ist! Wenn ich ich Deine Bilder richtig betrachte, ist Dir eine saubere Umsetzung gelungen. Ich wünsche Dir viel Erfolg mit dem gelben Strom!

Schön, dass Dir unsere Hilfestellungen geholfen haben - ist genau unser Ansinnen!
Ich bin etwas überrascht, dass Dur "nur" 260Ah in Deinen C3 eingebaut hast... Da wäre doch sicher auch ein 400 er Akku reingegangen - reicht Dir das?. War es nötig, bei Deiner Zwischenbodenhöhe die Elektronik von den Polen runter zu nehmen? Ich dachte, der Zwischenboden des C3 wäre deutlich höher als bei meinem C2?

LG Frank

lisunenergy am 26 Mai 2016 08:49:18

Super selbst gebaut. Ich hätte anstatt dem TSA ein FBR genommen. Funktioniert bei fast leerem Akku besser !
Die Sicherung mit Automat empfehle ich nicht. Hatte einen Fall wo diese extrem heiß wurde und die Anlage dadurch nicht richtig funktioniert hat. Jetzt ist mein Winkel mit der Buss Sicherung verbaut. Jetzt läuft es super . User cornel kann darüber berichten.

eposoft am 26 Mai 2016 09:33:44

Seltsam, aber je mehr ich die Bilder der Lösungen sehe, desto weniger interessant ist das Thema. Sagt mal ehrlich, das ist doch alles starkes Gebastel. So sieht es bei meinem Kumpel in der Elektrowerkstatt auch aus. Da noch ein Kabel und dort noch ein Bauteil, mal funkt es aber meist funktioniert's. Nur für mich als unbedarften im Elektro- und Elektronikbereich ist das schwarze Magie. Als nicht Daniel Düsentrieb geht man das doch gar nicht an.

Hohe Kosten, grosser Spezialwissensumfang erforderlich und am Schluss sieht das aus, wie ein Waserstoffgenerator im Wäschekorb der Hausfrau. Da verbleiben doch noch über Jahre die beiden 95 AH AGM Akkus unter dem Beifahrersitz.

Gibt es denn keine Plug and Play Lösungen die unter den Beifahrersitz des Ducato passen und einfach die beiden AGM ersetzen können, müssten ja dann wohl im Bereich von 60 - 75 AH liegen.

Verwirrte Grüsse
Ernst

popey46 am 26 Mai 2016 09:48:02

Gibt es doch, frag mal Tante go nach: Super B Lithium Batterien ich habe diese verbaut ohne Gebastel, Austausch weniger als 1 Stunde...

Gruss popey46

eposoft am 26 Mai 2016 11:31:00

Besten Dank für den Hinweis.
Was sagen denn die Spezialisten zu diesen Super B. Mir erscheint der Preis bei z.B. 100 AH doch recht hoch, wenn ich 2 davon verbaue, zahle ich über 4000 Euro.
Ist denn die Lösung technisch ok? Stimmt Preis /Leistung? Kann ich auch weiterhin bedenkenlos Wintercamping machen? Angaben sind -20 - +60 Grad, die Batterien sind im Fahrerhaus unter dem Beifahrersitz. Da kann es schon auch mal weniger als die -20 Grad sein, wobei wir dann in der Regel am Strom hängen.

Heute sind 2 95 AH AGM verbaut und wir nutzen sporadisch einen Wechselrichter mit1500 Watt für die Pixie Nespressomaschine. Bisher Problemlos. Würden dann zwei 50 AH LifePo4 reichen oder doch 2 x 100 A.

Gruss Ernst

popey46 am 26 Mai 2016 11:42:35

Hallo Ernst,
vergiss das mit den 2 Batterien, 1 x 160Ah und gut ist. Ich habe so eine verbaut und bin begeistert. Bei mir ist ein 1500W Wechselrichter in Betrieb, allerdings nur für die Kaffeemaschine, alles andere wie Laptop, Tel. Router, etc läuft über eine kleinen 150W Wechselrichter. Mein Fernseher ist recht oft in Betrieb, die Alde Heizung lief die ganze Nacht, Warmwasser für die Dusche, danach hatte ich noch 80% Ladung. Ich habe nur den Solarregler auf einen moderneren mit Lithium Ausgang getauscht, der direkt an der Batterie hängt. Bei Sonnenschein (280Wh solar) war die Batterie um 12:00 wieder auf 100%.
Gruss Fred

lisunenergy am 26 Mai 2016 11:54:36

Ich bin immer wieder erstaunt, das es Leute gibt, die sich zur Aufgabe gemacht haben ,alles was nicht glänzt als Bastellösungen und Mist abzustempeln. Dabei sind es doch die Pioniere ,die viel Lehrgeld bezahlt haben und diese Technologie erst einmal allen zugänglich gemacht haben. Natürlich gibt es jetzt immer mehr fertige und industrielle Produkte und keiner muss es sich jetzt selber bauen. Es gibt aber immer wieder Fälle,wo fertige LiFeYPo4 Akkus nicht in die Akkufächer passen. Für diese Fälle eignen sich solche Bastellösungen doch am besten. Je größer die fertigen Systeme werden,um so teurer werden die industriellen Akkus. Auch hier haben die Bastellösungen wieder enorme Vorteile.
Alle die sich solche Dinge selber eingebaut haben,verstehen jetzt ganz genau wie es funktioniert und können sich in der Ferne selber helfen. Der persönliche Erfolg ist da nur ein Nebenprodukt.

lisunenergy am 26 Mai 2016 12:00:37

Noch etwas: es wird immer wieder gefragt welcher Akku wo am besten passt. Z.B. was passt unter den Ducato Sitz. Oder welcher Akku passt bei 2 mal exide Gel. Warum schreiben Leute die fertige Systeme da eingebaut haben nicht mit ? Nur konsumieren und heimlich selber machen nützt keinem was !!!!

biauwe am 26 Mai 2016 17:58:29

eposoft hat geschrieben:Kann ich auch weiterhin bedenkenlos Wintercamping machen? Angaben sind -20 - +60 Grad, die Batterien sind im Fahrerhaus unter dem Beifahrersitz.


Wir machen mit nur 80 Ah LiFePO4/LiFeYPO4 Wintercamping.
-20°C wirst Du ja nicht im Wohnmobil haben, wenn Du die Akkus nutzt.
Wenn sie sonst nur "lagern" kann nichts passieren.

cornel am 26 Mai 2016 18:36:41

An Dely,
Sehr schöne Arbeit und alles andere als eine Bastellösung. Nur den 200 Ampere Sicherungsautomat solltest du im Auge behalten. Bei mir hat der sich bei starker Belastung(Fön 1800 Watt) schon nach kurzer Zeit deutlich erwärmt und nach 5 Minuten war er so heiß das man ihn kaum noch berühren konnte. Bei meinem Bruder war es genauso. Ich habe auf die Sicherung von Sonnentau gewechselt, selbst nach 20 Minuten Fönen keine Erwärmung, das hat mich überzeugt.
Lieben Gruß
Cornel

Gast am 26 Mai 2016 19:11:33

Ja,

das ist schön lästig dass Sicherungen heiss werden und auslösen. :lol:

Am besten einfach vor dem Wechselrichter auf Sicherungen verzichten und Kurzschluss fest verdrahten.

Liebe Grüße, Alf

Acki am 26 Mai 2016 19:31:28

Da ich ja - wie andere hier auch - den gleichen Sicherungsautomaten in Betrieb habe, hat mich dieser Bericht schon etwas aufgeschreckt!
Ich kann allerdings nur mit maximal 130 A belasten und dies auch nur kurz (Kaffeemaschine).
Habe aktuell die Klimaanlage laufen und ein paar Extras; so komme ich auf ca 100 A. Dabei kommt es zu keiner wirklichen Erwärmung.
Dies im Gegensatz zum Batterie-Shunt: Dieser wird sehr warm und ist immerhin ein Philippi und für 300 A ausgelegt ... :gruebel:

lisunenergy am 26 Mai 2016 20:07:04

Wenn der Shunt heis wird stimmt was nicht mit den Schraubanschlüssen. Schau noch mal nach ob Du die Kabel richtig angezogen hast. Manchmal sind es auch schlecht verpresste Kabelschuhe.

Acki am 26 Mai 2016 20:25:00

sonnentau3 hat geschrieben:Wenn der Shunt heis wird stimmt was nicht mit den Schraubanschlüssen. Schau noch mal nach ob Du die Kabel richtig angezogen hast. Manchmal sind es auch schlecht verpresste Kabelschuhe.

Die Schraubanschlüsse sind korrekt angezogen. Originalschrauben und -Spannringe!
Die Ringkabelschuhe professionel verpresst - konfektioniert gekauft!
...

uli644 am 26 Mai 2016 21:01:08

eposoft hat geschrieben:Besten Dank für den Hinweis.
Was sagen denn die Spezialisten zu diesen Super B. Mir erscheint der Preis bei z.B. 100 AH doch recht hoch, wenn ich 2 davon verbaue, zahle ich über 4000 Euro.
t


Hallo Ernst, das mit dem Preis ist einer der Gründe,warum hier Einige selbst bauen.

Und Gebastel.... Wenn ich mir die Sets von Nothnagel angucke ist das wie Ikea Möbel, musst halt selbst schrauben, aber alles fertig dabei.

cornel am 26 Mai 2016 21:12:54

Acki das verstehe ich nicht, bei mir blebt der Meßshunt kalt, irgendwas muss da faul sein. Alf finde ich klasse das du auf Sicherungen verzichtest :lol: endlich mal ein Mann mit Mut.

Lieben Gruß
Cornel

dely am 29 Mai 2016 18:54:37

Hallo Frank, hallo Sonnentau,

zur Information: Ich habe einen Charisma 2 / Iveco Daily und da ist der Zwischenboden 33 cm hoch. Die Lipros hätten gerade noch auf die Pole gepasst, aber es wäre alles sehr eng geworden. Zur Akkukapazität: Unter Berücksichtigung meiner bisherigen Verbrauchsgewohnheiten erschienen mir 260AH ausreichend, außerdem waren diese Zellen als einzige sofort lieferbar.
Den 200A Sicherungsautomaten werde ich im Auge behalten und die Wärmeentwicklung unter Belastung prüfen. Da der Wechselrichter nur 1500W leistet und die höchste bisher abgerufene Stromstärke unter 100A lag, habe ich noch keine auffällige Wärmeentwicklung beobachten können. Aber ich werden ggf. die Sicherung auswechseln, um auf der sicheren Seite zu stehen.
Danke für die Anregungen!

Liebe Grüße
Dietmar

womomax77 am 31 Mai 2016 20:43:25

Hallo, nach längerer Überlegung habe ich nun auch meine 2 Stück 95Ah AGM Batterien in meinem Hymer Wohnmobil gegen 160A Winston Akkus getauscht. Als Balancer habe ich das Litrade System und ein bistabiles Relais mit 260A Schaltstrom verwendet. Ich habe die Anlage so einfach wie möglich aufgebaut und kann den Block jetzt Eins zu eins gegen die originalen Batterien tauschen... auf der rechten Seite bei Batterie Minus wird noch der 200A Shunt meines Büttner Batteriecomputers geschraubt....
Der Testlauf hat schon mal einwandfrei funktioniert....
anbei ein paar Bilder meines bescheidenen Aufbaus, die ja bekanntlich mehr sagen als 1000 Worte
lg
Markus

Moderation:Bilder eingefügt. Mantishrimp



Bild

Bild

Bild

Bild

JackSchmidt am 31 Mai 2016 21:01:40

Hallo Markus, schön gemacht. Erinnert mich etwas an meine Ausführung.
Leider gab es damals das 260A Relais für Gleichstrom noch nicht.
Kannst Du mal ein Schaltbild einstellen, wie das Relais über OVP und UVP angeschlossen ist.
Hatte mir schon überlegt das neue Relais nachzurüsten.

Meine Akkus sind nach 1,5 Jahren mit dem V3 immer noch auf zwei Kommastellen gleich.

womomax77 am 31 Mai 2016 21:57:18

Hallo,
habe jeweils du UVP und OVP Plus zusammen gehängt und diese auch beim Relais an beide Plus gehängt..

dann habe ich UVP und OVP ON zusammengehängt sowie UVP und OVP OFF zusammengehängt und diese zusammen an das Relais gehängt
habe bei den 4 Leitungen je eine Diode zwischengehängt..

komischerweise muss man die OVP bzw UVP OFF beim Relaiseingang auf ON, und OVP bzw UVP ON beim Relaiseingang OFF anhängen dann stimmts und das Relais wird richtig geschalten....

lg
Markus

lisunenergy am 31 Mai 2016 22:41:59

Schön umgesetzt ! EIN KLEINER Tipp bei der Befestigung des Relais an der Holzkiste. Die Relais können manchmal sehr warm werden und die Wärme oder Hitze wird auf das Holz geleitet. Ich würde Dir empfehlen Isolierstützen darunter zu bauen.
--> Link . Weist Du wie hoch der Schaltstrom des Relais ist ? Ich finde es nicht.

JackSchmidt am 01 Jun 2016 05:34:35

Hallo Markus, danke für die Info. Hast Du den Anschlussplan von Litrade bekommen oder selbst ausgeklügelt?


Hallo Sonnentau, das Relais ist auf der HP von Litrade beim V3 zu finden.

womomax77 am 01 Jun 2016 12:42:21

Hi Jack,
da ist alles selbst ausgeklügelt...aber da ich selber nicht wirklich sattelfest bin in diesen Dingen, hat mir ein Freund den Tip mit den Dioden gegeben

ach übrigens für die Elektronik werde ich mich jetzt noch nach ner passenden Box umsehen damit sie schön geschützt ist :-)

lg
Markus

PS: mal schauen wie es jetzt im Womo funktioniert :-)

womomax77 am 03 Jun 2016 20:54:52

sodala,
jetzt ist sie wirklich einbaufertig,
habe noch ein Gehäuse von Conrad gekauft wo ich die Platine eingebaut habe :-)





lg
Markus

Variophoenix am 03 Jun 2016 21:38:48

Kannst du mal die E Nummer von Conrad einstellen?

JackSchmidt am 03 Jun 2016 21:44:37

Hallo Markus,

sieht schick aus. Wie kommst Du jetzt an die Prüftasten drann?

womomax77 am 05 Jun 2016 16:18:23

Hallo, also wenn ich will komme ich schon noch ran an die Tasten seitlich, ausserdem könnte ich auch noch ein Loch bohren in die Abdeckung...
aber ich denke das wird nicht nötig sein...
Habe leider die Folie schon entsorgt wo die Nummer drauf gestanden hat

lg
Markus

lisunenergy am 05 Jun 2016 21:31:07

Wie schaltet denn das Relais wieder zurück,wenn uvp ausgelöst hat. ?

Stocki333 am 11 Jun 2016 09:59:03

Hallo Zusammen.
Fast 2 Monate sind es schon wieder her seit meinem letzten Bericht und das Projekt " Winston Block " ist in der Endphase ,Inkl. 2x Praxistests. Eigentlich ziemlich verückt von mir, Erstes Wohnmobil gebraucht, gekauft um kleines Geld. 2 Reisen unternommen, DK und HR. es Gab uns jedoch eine Schönen Überblick was wir wollen und brauchen. Mit Bleibatterien ! nicht gerade das Gelbe vom EI. Muß allerdings gestehen vor dem Kauf des WOMO bereits als Gast hier mitgelesen zu haben. Dezember 15 dann erste Kontaktaufnahme nach dem Motto: WIE - WAS -WARUM und Weshalb nicht.
Herausgekommen ist: neues Trennrelais, 260 oder 300 Winstonzellen, Protect V3.1 12V. WR über serienmässige EInschalter anzukuppeln um billige Relais zu verwenden . Bei der Suche nach lieferbaren Winstonzellen über Angebot der Fa. Nothnagel gestolpert. Beim Betrachten der Bilder dacht ich mir, das kommt mir bekannt vor. Übers Forum Kontakt zu Sonnentau aufgenommen, Eine Nacht darüber geschlafen und nächsten Tag bestellt.
Planung vom Einbau neu überlegt, noch gar nicht fertig, waren das Set schon vor der Haustür. Kiste gebaut, die Balancer angeschlossen, alles noch mal kontrolliert da blieb mein Blick an dem eingezeichneten Stützaccu hängen. Das war die Lösung wie ich Versorgerbatterie und Starterbatterie vereinen kann ohne das mir nach einem harten Abschalten die Motorelektrik Schaden nimmt. Nach ein paar Messungen mit einem provisorischem Testaufbau und einem 7 Ah Motorradbatterie, bzw der alten 88 Ah Starterbatterie stand mein Entschluss fest :
Starten von der Aufbaubatterie.
Umgesetzt wurde das auf eine sehr einfache Art:
Li-Block in die Heckgarage, mit Cu-Schiene verbunden, darauf Kühlkörper um auch eine gute Kühlung des Philippi Relais zu gewärleisten. 2 Verteilerschienen für + / - Die Cu-Schienen wurden auf Sicherungshalter befestigt.



Stützaccu:
Wird über 2 x 70 Apere Trenrelais parallel verdrahtet, bei Zündung EIN angekoppelt. Somit sind wenn die Maschine läuft, Versorgerbatterie und Stützaccu parallelgeschaltet. Zündung AUS die Trennrelais fallen ab, und der Stützaccu hat Pause. AGM 30 Ah Motorradbatterie 9.7 kg. Wird Trocken geliefert. Bei- 5 Grad hat sie den 2,5l Diesel problemlos gestartet. Durch die unterschiedlichen Spannungen von LI und Blei bleibt der Stützaccu auf hohen Ladungsniveau. Dies war auch die Entscheidung für Blei und nicht LI als Startaccu. die Motorelektrik ist unverändert über die 2 Kegelaufnahmen an der Verteilerschiene Stützaccu angeschlossen.




Die beiden Verteilerschienen sind mit 54 mm2, 6,2 m lang unter dem Fzg. verlegt,einfach verbunden. War gar nicht so einfach wie ich mir das vorgestellt hatte. Danke noch einmal an Andreas für das Aufmerksam machen eines schweren Verlegefehler und an Richi für den exellenten Tip. Habe dann noch gleich 2 x 16mm2 zu dem EBL hingelegt und zwei Verteiler montiert. den Kühlschrank auch gleich mit 10 mm2 Verkabelt Kühlt jetzt wie Teufel auf 12 Volt.
Den LI-Block in der Heckgarage montiert einen neuen WR 2500 Watt daneben mit kräftigen Kabeln angeschlossen. Die gesammte Elektrik gut geschützt unter 9 mm Siebdruckplatten versteckt. Vorher noch ein Belastungstest mit 15 min Dauer 200 Ampere um fehlerhafte Verbindungen auf die Spur zu kommen. Das selbe an der Verteilerschiene Stützaccu.



Dann der grosse Augenblick. Start der Maschine. Keine Probleme, System hat sofot funktioniert.
Ladestrom bei Teilentladener Li- Batterie



Test der Unterbau Klimaanlage Stromaufnahme bei 13 Volt knapp 60 Ampere. Das war die grosse Unbekannte und einer der Gründe für den aufwendigen Umbau, Lässt sich die Karre beim Fahren mit Standklima betreiben.



Na Ja, Wenigsten kein Minus am BMV Sorry für das schlechte Foto, war schon Sonntag spät in der Nacht. Irgendwie ist mir dann ein Steinbruch vom Herzen gefallen. 3 Std. Schlaf und ab in die Hackn. Donnerstag ist Feiertag. Bekam Mittwoch und Freitag Urlaub. Mittwoch bis spät in die Nacht noch das WOMO zusammengebaut .Donnerstag früh los Mit einer Übernachtung in Meißen , weiter ins Tropical Island bei Berlin. 2 Tage dort verbracht und nur gefaulenzt. über Berlin nach Dresden wieder zurück nach Hause.
Seit Anfang Okt. haben meine Frau und ich jede frei Minute mit dem Umbau des WOMO verbracht. das war auch der Grund ohne das ganze zu Testen für den Trip. Hat alles absolut Problemlos funktioniert. Der Kühlschrank lief den ganzen Tag immer auf 12 Volt. Auch bei mehreren Std. Stopps wurde er nicht abgeschaltet. Verbrauch 11 Ampere. Wir haben nur Manchmal für 2 Std abgeschaltet. der war einfach zu Kalt. Nur Nachts wurde auf Gas umgestellt. Die entnommen Ah wurden ziemlich rasch wieder aufgefüllt. Nach 1 Std. Fahrt war der Accu lt. BMV wieder bei 100 %, Ladestrom dann noch Ca. 10 A
Pro Stehnacht wurden ca 45 Ah verbraucht Bei 2 Nächten wurden 95 Ah verbraten mit Heizung, Pixiemaschine, Mini Backgrill Für Frische Brötchen, und Fön für meine bessere Hälfte.
2 Wochen später Wochenendtrip zu einem Klassentreffen meiner Frau in die St-eiermark. Strom ist kein Thema mehr. Das System Sonnentau/Nothnagel funktioniert einfach prächtig.
Ist sooo Einfach aufzubauen. ich glaube ein Schuhkastl vom Bauhaus ist komplizierter zu bauen. Der Kit ist fast als Semi-Professionel einzustufen.
Freitag war ich schon Vormittag zu Hause und ein Thema hat mich seit dem ersten Trip beschäftigt ,warum die LM schon ab 13 Volt nur ca 60 Ampere liefert. Darunter liefert sie max knapp 67 Ampere. die Spg. ist jedoch ziemlich schnell auf diesem Wert.


Um die Standklima zu betreiben und bei kurzen Fahrzeiten sind vernünftige Lademengen nicht möglich. Am Transit wurden ein paar Modifikationen durchgeführt.
1. Reinigung der LM-Kontakte.
2. Zusätzliche 16mm2 Leitung Parallel zur Ladeleitung auf die Verteilerschiene Stützaccu.
3: Zusätzliche Masseleitungen von Verteilerschiene Stützaccu. mit 16 mm2 zur Karosserie und Motorblock.
Der Effekt dieser Massnahmen war verblüffend:



Und hier nach Einschalten der Standklima



Die LM läuft jetzt auf Nennleistung bei deutlich höheren Spannungsniveau der LI- Zellen.
Die Abregelungsspannung hat sich bei einer Aussentemp. von 23 Grad nur um 1/10 Volt erhöht




Was mir noch fehlt ist eine Einzelüberwachung der Li-Zellen und eine Sichertheitsabschaltung wenn ich mal mein Mittagsschläfchen bei eingeschalteter Klima halte und verschlafen sollte. ich habe nicht vor die Zellen ans untere Limit zu fahren. Brauche ja noch zum Starten ein bischen Saft. Sonst könnte es passieren, das das 3. Ohmsche Gesetz zuschlägt. Möchte das mit dem BMV 702 realiesieren evt. ein Relais in die Balancerleitung um Unterbruch auszulösen . Aber mach ab nächste Woche mal 3 Wochen Urlaub Freun uns schon Riesig. Nach dem Stress der letzten 5 Monate.

An einen Punkt müssen wir uns noch gewöhnen. der Kaffee hat so einen komischen gelben Farbton. Woher der wohl kommt ist mir ein grosses Rätsel?
Gruß Franz

lisunenergy am 11 Jun 2016 15:03:02

Wenn der Kaffe gelb genau so schmeckt wie schwarz ist alles ok.
Um den Akku über den BMV zu schalten,würde ich über den Ein und Ausschalter der Klima mittels kleinem Ssr schalten.

Stocki333 am 13 Jun 2016 12:05:42

Hallo Lars
Der Kaffee schmeckt besser als vorher, ich brauche keine Maschine mehr starten für die Pixi. Sonntag Vormittag eine Schrecksecunde hinter mir gehabt, das Mobil war Stromlos. Spg.der Zellen gemessen. nur ein paar mV Differenz Systemspg. 13,6 V. Also muß OVP ausgelöst worden sein. Es ist jedoch noch keine Ladequelle vorhanden die über 14,4 V laden kann. Mir ist dann eingefallen vor 2 Wochen die vorhandene Solaranlage wieder angeschlossen zu haben. Die hat nie als 3 A geliefert. Samstag nach Verlegung der zusätzlichen LM - leitung sowie die zusätzlichen Masseleitungen alles sauber verlegt und befestigt, in einem Aufwasch alle ereichbaren Steckverbindungen gereinigt und von Korrision befreit. Aus Sicherheitgründen den LI- Block uber das Relais getrennt ebenso die Starterbatterie. Ich brauche nur die Masseleitung von der Starterbatterrie abklemmen und das WOMO ist Stromlos. Sehr praktisch für arbeiten an der Elektrik. Allerdings dürfte der Solarregler seine Referenz verloren haben und ist auf 24V Betrieb gegangen. Sonntag früh schien die Sonne. Na ja Inbetrieb Reihenfolge nicht beachtet. Hab Mir dann deinen Tröt gesucht und bin dann auf die Ursache der OVP Auslösung gekommen. Um eine Erfahrung reicher, ist dein Vorschlag den WR über den A/ E zu schalten die bessere Variante. Im Fall der Fälle ( Abschalten des WR durch Abschaltkriterium ) verliert der Solarregler nicht die Referenz. Hoffentlich richtig verstanden ?
Bei dieser Gelegenheit habe ich auf den CU-Schienen noch 2 zusätzliche Schraubverbindungen montiert. Sollte das Philippi Relais streiken, mit dem 50 mm2 Kabel des Kit, wird das einfach uberbrückt. Regler für die LM ist auch schon gekommen, als Reserve.
Im Urlaub werde ich mir mal die Betriebsanleitung des BMV702 zu Gemüte führen. Der bietet so viele Möglichkeiten der Einstellungen. Vor allem mit den Parameter der Spg. zum Abschalten bei hoher Last bin ich mir noch nicht im klaren, was nehmen.
Hohe Last = Niedrige Accuspg. jedoch noch grosse Restkapazität
Kleine Last = selbe Accuspg. geringe Restkapazität
Liege hoffentlich mit dieser Annahme richtig. Weiss noch nicht wie ich das lösen soll. Dem ACCU wurden allerdings noch nie mehr als 150 AH entnommen. Ich denke um die Maschiene zu Starten sollte die Restkapazität nicht unter 25% sein.
Der 2 Punkt ist der Spannungswächter des WOMO. Der ist eigentlich für A u. F. bei der Spannungslage der LI-Zellen. bei der Suche bin über einen von Keimo gestolpert desen Abschaltspg einstellbar ist.Macht es SInn diesen zu erneuern oder überhaupt wegzulassen
Welche Spg, dort wieder einstellen. Dies einfach zum Schutz des Accus. Deine entwickleten Schutzeinrichtungen sollten die Aller-Allerletzte Möglichkeit sein.

Habe eigendlich schon ein schlechtes Gewissen mit meiner Fragerei, ich habe so meine Zweifel wie der Accu im unteren Kapazitätsbereich vernünftig zu händeln ist. Es sollte ja noch Gestartet werden. Startströme so zwischen 200- 350 Ampere. Das Equip­ment ist ja vorhanden es habert nur an den richtigen Einstellungen und auch am meinen Wissen
Gruß Franz

lisunenergy am 14 Jun 2016 11:22:16

Hallo Franz ,

Ob Du bei 11,5 oder 12 Volt abschaltest ist nicht von großer Bedeutung ! Der Akku ist da so gut wie leer. Es kommt auch darauf an ob die Verbraucher klein oder groß sind. Der einzige wirkliche Sinn ist über der Soc Abschaltung des BMV 700 . In deinem Fall musst Du schauen ob es reicht den Wechselrichter bei 25 % abzuschalten oder die ganze Last.

Stocki333 am 14 Jun 2016 13:57:49

Hallo Lars

Danke für die Antwort. Das wäre jetzt die umgekehrte Analogie zur Diskussion 13,6 Volt oder 14,4 Volt Ladungsmenge im Accu. Nicht Sinn der Sache.
Ich bin durch deine Antwort jedoch auf einen Denkfehler von mir gestolpert.
Wenn ich 70% entnommen habe, und ich starte die Maschine, müßte die Spg. des Li- Block bei einer Last von 300 A Startstrom niedriger sein als mit vollen Accu.
Der Stützaccu hat jedoch seine volle Spg. von ca. 12,7 Volt plus Leitungslänge zur vorderen Verteilerschiene 20cm 32 mm2. Dem gegenüber stehen 6,2m 54mm2 vom Li- Block. Bei vollen Li- Accu ist der Anteil den der Stützaccu liefert ca. 20 -25 %. Dieser Anteil muß nach Adam Riese bei Teilentladenem Li-Block höher sein.
Meine weitere Vorgehensweise ergibt sich damit zwangsweise.
60 % entnehmen -Starten Dauer 5 sec. Aufzeichnung der Spg. mit BMV und Laptop.Messungen in 5 % Schritten abwärts wiederholen. geht die Spg unter 12,3 Volt ist Schluss Damit müsste ich wissen, wo beim System die untere Grenze ist, wo ich eigendlich nicht mehr starten sollte. Diese Wert plus 20 % Kapazität ergibt mir einen Spannungwert den ich als Abschaltpunkt für Den BMV programmieren und schalte den WR ab.
somit muß Sichergestellt sein das die untere Spg, der Einzelzellen deutlich über der Crashspannung von 2,5 Volt bleiben plus Reserve im Winterbetrieb
Freue mich auf deine Antwort und vieleicht fällt Dir , oder einem Mitleser, noch ein Denkfehler auf.

Gruß Franz

lisunenergy am 15 Jun 2016 16:29:46

Das beste ist , du entlädst den Akku auf Minus 80 % . Danach startest du den Motor. Wenn es so geht hast Du gewonnen. Bei sehr kalten Temperaturen noch mal testen.Tiefer würde ich sowieso nicht gehen.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Lithium Batterie Valley bekannt?
Spannungsabfall mit Batterie SIGA
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt