Dometic
luftfederung

BMV 712 Synchronisiert nicht mehr


Variophoenix am 17 Okt 2018 14:50:15

Hallo
Seit dem ich den neuen BM 712 der Smart Serie von Victron habe, Synchronisiert mir er nicht mehr. Mit dem BMV 700 ging es problemlos mit tieferen Werten der Volladespannung.

Ich habe vier Laderegler und deshalb den Schwelwert auf 0.12 eingestellt.

Ich habe schon ein paar Dinge höher gestellt, trotzdem funktioniert es nicht.

Was könnte ich noch anders Probieren?

Beim Bild habe ich ihn von Hand Sychronisiert, weil er nur zu 99% geladen hat.



Idurz am 17 Okt 2018 15:17:41

Wie hoch war denn die Spannung und der Strom, bevor du händisch synchronisierst hast?

Idurz am 17 Okt 2018 15:27:03

So sieht das bei mir aus und funkt. Meine Werte sind ja eher noch "enger"...


Variophoenix am 17 Okt 2018 16:35:12

Das sieht aber nach Blei aus. Der Beitrag ist in Lifeypo4. War bei 14.4V
Strom war so bei 3A noch von möglichen 50A.

lisunenergy am 17 Okt 2018 21:15:59

Hallo Rene,

Hast Du mal den BMV kalibriert? Wie das geht habe ich ja schon mal erklärt. War die Spannung schon bei 14,4 Volt?

Variophoenix am 18 Okt 2018 10:43:11

Ja gleich nachdem Gespräch. Ja war schon da oben. Aber nicht so lange dann gehen alle Regler in Float von Absorbation.

lisunenergy am 18 Okt 2018 14:15:15

Hast Du mal die Verbraucher ausgeschaltet um zu sehen ,was dann passiert? Schwellwert und schweifstrom noch
mal anpassen . Eher mal die originalen Werte lassen.

Variophoenix am 18 Okt 2018 15:27:56

Habe jetzt mal die Restlaufzeit von 1 auf 3 gestellt. Uns siehe da jetzt hat er Synchronisiert. Weisst du was das für eine Zeit ist?

schippi am 18 Okt 2018 16:53:00

Das ist die geschätzte Restlaufzeit bis der Akku leer ist.
Ist abhängig von
- aktueller Kapazität /Ladezustand/SOC
- aktuellem Verbrauch
- Definition "Leer" - abhängig vom Akkutyp - z. B. Bleiakku bei SOC 50% = leer (Voreinstellung), usw.

Daran ist aber nichts einstellbar. Lediglich über dem Menüpunkt 16 ist der Schwellwert zum schließen des Relais (zwischen 1 und 99%) wählbar.

Welchen Menüpunkt nutzt Du denn zur o. g. Einstellung auf '3'?

Variophoenix am 18 Okt 2018 18:45:22

Einstellung/ Batterie. Alle möglichen Einstellungen findest du oben auf dem Bild.
ÜBER DIE APP. natürlich.

schippi am 19 Okt 2018 09:35:17

OK, diese Einstellung bewirkt eine 'Glättung' der angezeigten Restlaufzeit in dem der Mittelwerte des Stroms innerhalb des eingestellten Zeitfensters berechnet und angezeigt wird.

Aus der Anleitung :
________________
08. Time-to-go averaging period (Durchschnittliche Restlaufzeit)
Hiermit wird das Zeitfenster (in Minuten) angegeben, mit dem der durchschnittsbildende Filter arbeitet. Der Wert '0' deaktiviert den Filter und liefert aktuelle (Echtzeit-) Anzeigen. Die angezeigten Werte können jedoch erheblich schwanken. Mit der Auswahl des längsten Zeitfensters (12 Minuten) wird erreicht, dass nur längerfristige Schwankungen der Last bei der Restzeitberechnung berücksichtigt werden. Standard 3 Min.
Bearbeitungsbereich 0 – 12 Min.
Schrittweite 1 Min.
________________


Das hat auch nichts mit der Synchronisierung zu tun. Ich vermute, dass die Synchronisierung nur zufällig nach dem Verstellen des Wertes erfolgte. Ich würde die Einstellung erst mal so lassen.

Gruss Uwe

Variophoenix am 19 Okt 2018 14:45:08

Heute hat er wieder Synchronisiert. Ich lasse es mal so. Seit dieser Einstellung geht es offensichtlich.

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

LifeYPo4 400 Ah Winston - Zellendrift Balancer Probleme
Dauer der Initialladung ?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt