aqua
luftfederung

TV-SAT findet keine Sender


Jobelix am 27 Mai 2016 12:30:19

Hallo zusammen,
Wir stehen gerade in Griechendland und können kein Fersehen schauen. An sich kein Problem aber die EM ist bald... :D
Folgendes Problem: Autosat 2s mit Digitalbox findet anscheinend wie gewohnt schnell Astra. aber der SAT-Tuner des TVs findet keine Sender.Dabei blinkt das LED des Controlpanels in schneller Folge, so als wäre kein TV angeschlossen oder aus. Das Antennenkabel von der Box zum TV scheint i.O.
woran kann es liegen?
Danke im Voraus für schnellen Support

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

CrystopGmbH am 27 Mai 2016 13:02:20

Hallo Jobelix,

wenn die rote LED am AutoSat Bedienteil flackert, ist Dein Receiver / TV ausgeschaltet, die Antennenleitung zwischen Controlbox und Receiver defekt oder die Speisespannung für den LNB im Receiver ausgeschaltet.

Gruß Martin

Jobelix am 09 Jun 2016 20:04:04

Danke für die schnelle Antwort. Habe mich aber heute erst gekümmert. :wink:
Es was war Antennenkabel zwischen Controller und TV!
Das so was kaputt geht...

CrystopGmbH am 09 Jun 2016 20:46:53

Das Kabel wird es weniger sein, vermutlich eher unprofessionelle Schraubstecker, die den Schirm der HF Leitung beschädigt und somit unterbrochen haben.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

AutoSat2 Controlbox Fehlermeldung
Antennenverschaltung mit Internet LNB für AutoSat2 Control
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt