Koalasspo am 17 Feb 2017 18:50:20

Ich habe die ESP meines 230er Ducatos ausgebaut und zum Boschservice zum Instandsetzen gebracht. Hintergrund war das die Pumpe am Gashebel stark undicht war, Diesel kam bereits herausgelaufen. Es wurden neue Dichtungen, Buchsen und eine eue Hubscheibe verbaut, da diese wohl bereits Einlaufspuren hatte.

Die Pumpe also wieder abgeholtm eingebaut und es passiert genau nichts! Das ding macht überhaupt keinen Mux mehr. Leitungen habe ich zu x-ten male entlüftet ud dabei fast 2 Batterien leergeorgelt. Diesel kommt aber an den Einspritzdüsen an.

Wo kann jetzt der Fehler liegen?
Kann es sein das das Pumpenrad um 1 Umdrehung verdreht ist? Oder ist die Pumpe nach 1 kompletter Umdrehung wieder in Ausgangstellung und es ist egal wie oft man dran dreht solange die Arretierung des Dornes passt?
Kann es sein das die Hubscheibe um 180 Grad verdreht eingebaut wurde? Hätte der Boschdienst dies aber icht auf dem Prüfstand merken müssen?
Soinstige Fehlerquellen?

kintzi am 17 Feb 2017 19:18:37

Ist wohl eine Verteiler-EP, Bosch, Lucas ?? 230-Angabe allein reicht nicht, da es verschiedene bis hin zum CR gab.
Bosch soll nochmal das interne Timing prüfen, für das Externe bist Du zuständig. Bist Du bei Deiner Einstellung ganz sicher, wenn ja, dann Bosch. Evtl. Überprüfung Deiner Einstellung auf Partisanen-Pfad nach Arbeitsschluß d. Bosch-Experten (Kiste ist ja unbeweglich). Gr. Richi

Koalasspo am 17 Feb 2017 19:53:07

Es ist eine Bosch, genaue Bezeichung weiß ich leider nicht, es ist die die am Motorblock verschraubt ist, also keine Langlöcher zur Verstellung hat.

Das Ding steht bei mir zu Hause, also nix mit irgnedwie in die Werkstatt fahre. Zahnriemen habe ich an den Motor auch schon 3x gewechselt. Ich denke ich weiss was ich da mache.

Was mich nur interressiert. Müsste man nicht auf dem Prüfstand feststellen wenn man die Hubscheibe um 180 verdreht einbaut oder kann ich das als Fehler ausschließen?

gespeert am 17 Feb 2017 20:31:07

Hast Du die Pumpe sauber auf OT eingestellt und abgesteckt?
Die gesteckte Pumpe einbauen, dann sollte eigentlich der Start kein Problem darstellen!

Koalasspo am 17 Feb 2017 21:10:18

Ja ist alles sauber abgesteckt mit den entsprechenden Dornen und nach mehrmaliger Motordurchdrehung von Hand auch nochmals überprüft. Mit Startspray springt er auch an, aber halt nur solage man sprüht.

kintzi am 18 Feb 2017 19:54:21

Absteller öffnet ? Müßte, da Sprit (unter Druck ?) an den Düsen. Ansonsten, sprech doch mit den Boschleuten, die die Pumpe repariert haben, ob Falschmontage überhaupt möglich. Gr. Richi

bestager am 18 Feb 2017 20:47:04

Koalasspo hat geschrieben:
Was mich nur interressiert. Müsste man nicht auf dem Prüfstand feststellen wenn man die Hubscheibe um 180 verdreht einbaut oder kann ich das als Fehler ausschließen?


Moin,

dann drehe mal die KW ohne ESP 360° weiter und montiere die ESP wieder.
Die ESP und die NW machen nur 1/2 KW Umdrehungen.

Gruß, Charly

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ducato 244 optimalen Reifen finden
Getränkehalter / Becherhalter im Ducato 250
Alle Rechte vorbehalten ©2003 - 2017 AGB - Kontakt