Zusatzluftfeder
motorradtraeger

GBS 100AH LifePO4 lässt sich nicht mehr laden


Maikrider84 am 14 Apr 2018 19:02:36

Hallo Crowd,

ich sitze gerade verzweifelt vor meiner eigenen GBS 100 AH LiFePo4 Batterie.
Fahre nächste Woche in den Urlaub und irgendwie funktioniert die Batterie nicht mehr richtig.
Baue meinen Bus seit 3 Monaten um und nun das… :eek:

Situation:

    Geladen wird meine GBS 100 AH über ein Votronic Triple mit LifePO4 Ladekurve
    BMS ist korrekt angeschlossen
    Als primärer Verbraucher ist ein Wechselrichter angeschlossen
    Bis dato hat alles wunderbar funktioniert
    Gestern piepte der Wechselrichter plötzlich
    In diesem Moment waren eigentlich bis auf den Wechselrichter keine weiteren Verbraucher geschaltet
    In der Anleitung stand, dass es sich um eine Unterspannungswarnung handelt und der Wechselrichter daher abschaltet
    Daher habe ich die Batterie an den Polen gemessen und eine Spannung von 10V erhalten
Dachte mir ok, alles klar… dann mal Ladegerät ans netz und laden —>

Nun zu meinem Problem:

Die Batterie lässt sich nicht mehr laden?

Frage:

Gibt es eine Möglichkeit herauszufinden, ob es sich um ein defekt des BMS handelt bzw ob die Batterie kapput ist?
Haben Sie irgendein weiteren Tip für mich, was ich machen könnte?

Wäre mega dankbar für Hilfe ! :mrgreen:

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Gast am 14 Apr 2018 19:30:31

Du musst die Unterspannungsabschaltung UVP manuell resetten. Oder direkt in die Batterie einspeisen.

Eilt!

Grüße, Alf

Maikrider84 am 14 Apr 2018 19:38:40

wie macht man sowas?
:eek:

DANKE für deine schnelle antwort schonmal

egocogito am 14 Apr 2018 21:29:46

Dein Akku ist an der Grenze des Zelltodes, wenn nicht sogar schon darüber. Alf meinte, dass du dein System, nämlich die Unterspannungsabschaltung per Hand resetten musst, oder das Ladegerät direkt an die Pole hängen, erst einmal sachte laden und hoffen, dass sich alle Zellen wieder fangen. Miss und kontrolliere während des Ladevorganges die einzelnen Zellenspannungen, daran kannst du erkennen, ob's noch einmal gut gegangen ist. In jedem Fall ist Eile geboten, das solltest du so bald wie möglich machen.

lisunenergy am 15 Apr 2018 05:40:53

Welches BMS ist denn verbaut?

frans am 15 Apr 2018 08:42:18

Kann sein dass der Votronic Triple in Sicherheitsmodus gekommen ist.
Aufwachen: die Taste "AC power limit" 10 sekunden eingedruckt halten.

lisunenergy am 15 Apr 2018 09:37:18

Einfach mal Bilder

frans am 18 Apr 2018 15:34:38

Maikrider84 hat geschrieben:Hallo Crowd,

Wäre mega dankbar für Hilfe ! :mrgreen:


Mega dankbar! Klar.

lisunenergy am 19 Apr 2018 06:01:04

Was ist denn jetzt rausgekommen? Wäre doch mal interessant.

berny2 am 20 Apr 2018 19:25:49

Maikrider84 hat geschrieben:ich sitze gerade verzweifelt vor meiner eigenen GBS 100 AH LiFePo4 Batterie.
Fahre nächste Woche in den Urlaub und irgendwie funktioniert die Batterie nicht mehr richtig.
Baue meinen Bus seit 3 Monaten um und nun das… :eek:

Eine der Akkuzellen defekt?

Gast am 20 Apr 2018 19:50:23

Wir werden es nie erfahren ... :roll:

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Victron LiFePo4 an CBE Verteiler
Suche Empfehlung für Fertig Akku LiFeYPO4 oder LiFePO4
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt