aqua
motorradtraeger

Fiat 244 2,8 Bj03 ABS Pumpe defekt


DieMuckels am 23 Apr 2018 21:20:27

Hallo, bei meinem WOMO (Bj.2003) ist lt. Test bei Bosch die ABS Pumpe defekt, nicht das Steuergerät.
Ich habe im Netz gebrauchte mit 12 Monaten Garantie gefunden.
Finde aber keine Werkstatt die das einbaut.
Problem ist das die neue Pumpe mit einer Software angelernt werden muss.

Wer hatte das Problem evtl, auch?

Bin nicht bereit bei Fiat ca. 2200 € zu bezahlen, die wollen nur "neu" einbauen.

Wäre schön wenn mir hier im Forum irgendwie weitergeholfen werden kann.

Vielen Dank im Voraus.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Tinduck am 24 Apr 2018 06:15:31

Geh doch zu einer freien Werkstatt, die haben meist weniger Probleme mit alternativen Ersatzteilquellen.

Hättest Du Dein Profil mit Wohnort etc. ausgefüllt, könne vielleicht sogar jemand eine empfehlen.

Im übrigen wäre es nett, sich hier im Eröffnungsbeitrag erstmal kurz vorzustellen und nicht gleich mit der Tür (dem Problem) ins Haus zu fallen.

Ansonsten willkommen im Forum.


bis denn,

Uwe

tweiner am 24 Apr 2018 10:58:19

Moinsen,
du schreibst das die ABS-Pumpe defekt ist, aber leider nicht wie der Fehler sich äußert.
Ich schreib mal, auch wenn es etwas länger zurückliegt, meine Geschichte zum defekten ABS vom PKW:
Mein PKW zeigte auch die gelbe ABS Lampe, darauf bin ich zur Markenwerkstatt - das Auto gerade 4 Jahre alt. Diagnose: ABS Steuergerät defekt, kostet 1000,00 €, als ich das Auto abholen wollte kam der Meister an: ich kann es mir nicht erklären, aber nach Tausch ist der Fehler noch da. Dann ist es die Pumpeneinheit, kostet 1500,00 €, müssen wir bestellen. Nächster Tag, der Meister: Fehler ist immer noch da. Muss sich ein Werksingenieur anschauen. Auf meine Frage ob auch die Sensoren geprüft wurden kam die Antwort: Die Diagnose zeigt keine Fehler der Sensoren an...
Also hab ich mich mal selber an die Fehlersuche gemacht: Auto hoch, Sensoren abgeklemmt und mit einem Ohmmeter gemessen. Rad drehen, das Ohmmeter zeigt beim Drehen der Räder die Impulse der Sensoren an. Einer der Sensoren lieferte keine Impulse, also wieder zur Werkstatt mit der Bitte den Sensor zu tauschen . Der Meister: Fehler ist weg - ich kann es mir nicht erklären...
Also meine Empfehlung: Noch einmal prüfen lassen und auch gezielt die Sensoren überprüfen lassen.

gruß Thomas

DieMuckels am 26 Apr 2018 20:49:44

Hallo Tinduck,

danke für deinen Beitrag, hier der Link zu unserer "Kurzvorstellung"
--> Link

Wir kommen aus Kassel, hatte das Fahrzeug jetzt bei Bosch,
Überprüfung ergab,....ABS Pumpe defekt.

Bin jetzt über die Arbeit an einen "Profischrauber" mit Werkstatt gekommen,
er wechselt Das Teil.

Vielen Dank und Grüße
aus Kassel ( Nordhessen)

DieMuckels am 26 Apr 2018 20:53:17

Hallo Tweiner,

auch Dir vielen Dank, das zeigt mir das die "Markenschrauber" nicht immer die beste Wahl sind.

Ich bestelle jetzt eine Pumpe vom Händler mit 12 Monaten Garantie für unter 400€, Steuergerät ist i.O.

Somit entfällt auch der Besuch beim "Profi" wegen Softwareanpassung fr meinen DUC.

Wünsche noch eine gute Zeit.
VG

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Dethleffs Xli Tandemachser Reifendruck
Motor Varianten bei Miller Mobilen ab Werk oder Chiptuning
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt