Dometic
motorradtraeger

Spannung Lichtmaschine bei warmen Aussentemperaturen


Gast am 20 Jul 2018 12:10:29

Hallo Jungs und Mädels,

Ich habe eine Frage zur Lichtmaschine an meinem Sprinter 316 CDI aus 2003 ...

Hintergrund: während der Fahrt kann ich die Batterie/Generatorspannung mittels einem kleinem digitalen China-Spannungsmesser sehen. Der ist an der Zuleitung zu den Fensterhebern angeklemmt, dort sollte die Batteriespannung anliegen. Ich beobachte kurz nach dem Start ein schnelles Ansteigen der Spannung auf ca. 13,7 bis 13,8 Volt. Dann kommt D+. Kurz darauf beginnt der Votronic Booster mit der Ladung, er steigt innerhalb kurzer Zeit auf knapp 45 A. (die LiFeYPO4 Saugen alles weg) Soweit so gut.

Nach kurzer Fahrtstrecke geht die Spannung im Triebkopf auf ca. 13,4 Volt zurück. Ich vermute, das Motorsteuergerät ist der Meinung, so wird die Batterie am besten gepflegt. Immer noch alles gut.

Nach längerer Fahrt (ab ca. 1/2 Stunde) geht die Spannung weiter zurück. Ich sag mal so 13,2 bis runter 12,9 Volt, wobei mir auffällt, die vorgenannten Spannungen sind umso tiefer, je heisser es draussen ist. Da scheint das Steuergerät eine Auswertung des Temperaturfühlers zu machen(?). Interressanterweise springt die Spannung beim Einschalten einiger Verbraucher (z.B. Standlicht) ca. 0,3 Volt nach oben.

Bei einer Spannung von nur 12,9 Volt geht der Booster bereits in den Schonbetrieb und ich bekomme die Batterie nicht mehr schnell voll, da in Fahrt der Kühlschrank auf 12 Volt (nach Booster) läuft. Die Leitung vom Triebkopf zum Booster ist direkt an der Startbatterie angeklemmt.

Nun meine Frage:

Ist die M.E. recht geringe Spannung im Triebkopf für den Sprinter normal?
Was kann ich machen? Gibt es LM-Regler mit höherer Spannung oder besser gleich eine neue Lichtmaschine?

Danke schon mal für die Antwort ...

Grüße, Alf

fangixx am 20 Jul 2018 13:28:11

Sieht bei meinem Womo sehr ähnlich aus. Auch nach Tausch der Lima nachdem sie abgeraucht war.
- für Spannungsmessung solltest Du direkt an der Batterie ansetzen. An anderen Stellen wird zB durch Klimaanlage oder große Verbraucher die Spannung zu niedrig angezeigt
- es gab bei meinem Sprinter ein schadhaftes Ladekabel Lima-Anlasser-Batterie. Ggf misst Du mal die Spannung an der Lima direkt (einfach von unten über die Pole) und dann im Vergleich an der Batterie. Aufgrund des schadhaften Kabels fiel bei mir die Spannung über ca 30 Minuten ab, da sich das Kabel erhitzte und dadurch weniger ankam. Lösung war ein parallel geführtes Kabel Lima-Batterie vom Car-HiFi-Laden
- zum Ausprobieren kannst Du ein Starthilfekabel von der Lima zur Batterie legen (Pluspol sollte reichen). Wenn dann die Spannung deutlich höher ist, liegt’s am Kabel (Quetschverbindung am Anlasser)
- zumindest die Votronic Booster sind einstellbar, sodass der Booster immer noch ordentlich wummert, auch bei niedriger Spannung. Hast Du einen Batterie-Computer? Zeigt der denn eine geringere Ladung an?
- sollte die Lima auch ohne Verbraucher nicht über 13V kommen, ist ggf ein Tausch nötig.

andwein am 20 Jul 2018 14:05:52

KudlWackerl hat geschrieben:...Ich habe eine Frage zur Lichtmaschine an meinem Sprinter 316 CDI aus 2003 ...
Nach längerer Fahrt geht die Spannung zurück. Ich sag mal so 13,2 bis runter 12,9 Volt, wobei mir auffällt, die vorgenannten Spannungen sind umso tiefer, je heisser es draussen ist. Grüße, Alf

Die Leistungserzeugung der Lima wird anhand der Wicklungstemperatur von der Lima selbst heruntergeregelt! Das ist ein interner Temparatur/Überlastschutz (z.B. 60°C = 13,5V, 90°C = 13,1V). Das ist, meiner Meinung nach, bei diesem Baujahr keine Funktion des Motorsteuergerätes! Da gibt es auf den "Bosch Seiten" gute Beispiele/Erklärungen.
Dass die Spannung beim Einschalten von Verbrauchern wieder nach oben geht ist, für mich, bei diesem Baujahr nicht erklärbar. Der 2003 Sprinter hat, jedenfalls soweit ich weiß, keine intelligente Lima-Steuerung, noch nicht einmal einen Multifunktion-Lima Regler
Gruß Andreas

Gast am 20 Jul 2018 14:12:45

Hallo Andreas,

Danke für die Information. Leider habe ich bisher im Internet keine explizite Beschreibung für dieses Modell gefunden.

Im Reparaturhandbuch sind nur vereinfachte Schaltpläne. Ich müsste ans Auto laufen, um zu sehen, ob da was an Steuerausgang vorhanden ist.

Ich fahre morgen mit Sozia, bzw. Lasse fahren. Dann kann ich mal eine Qualifizierte Messreihe aufnehmen, auch mal während der Fahrt mit Multimeter an der Cockpit-Ladebuchse nachmessen.

Also scheint die Spannung so wie es ist eher normal zu sein?

Grüße, Alf

kintzi am 21 Jul 2018 07:52:19

Hallo Alf, dieses Verhalten konservativer Alternatoren habe ich hier seit Jahren einige Male beschrieben. Es ist eine Funktion des Reglers, der über ein Temp.-Stellglied die Maschinenleistung zurück nimmt, um Überhitzung zu vermeiden. Ich wurde beim Sterling 50A-Booster in meinem 244er Fiat darauf aufmerksam (Quermotor mit Lima im Windschatten des Motors). Der Sterling hatte einen Temp.-Sensor, die Temp.-Abfrage im FB-Display. Wunderte mich auch über die Spannungsabfälle im Sommer in Abhängigkeit zur Lima-Temp. , bis ich in einer Boschveröffentlichung ( Schaltplan bei Interesse) die tempabhängige Regelung fand.
Nach meiner damaligen Beobachtung: Bis 60°C Coretemp. um 13,8-14 V, danach Rückgang auf 13,3V ab 75°C, über 95°C unter 13 V. Wann ? Am Schlimmsten im Stand/Go&Stop oder Langsamfahrt sowie häufiger Motorventilatorlauf
bei AC-Bertrieb, wobei die elektro-magn. Kompressor-Clutch (Kupplung) garnicht so schlimm ist.Über 100°C kann die Lima ganz auschalten. Nach Temp.-Rückgang kontrolliertes Einschalten. Interferierte mit der Sterling Schutzschaltung wie bei Dir beim Votronik-Booster. Je höher die Wagengeschwindigkeit, umso mehr Leistung durch Fahrtwindkühlung.
Nach meinem Schwiegersohn kann man mittels Diode den Regler überlisten, riskiert aber Lima-Überhitzung.
Gr. Richi
PS: danke f. Deine Nachfrage,sind wieder heil zurück (Loire/Bretagne). Sauheiß u. schwül, noch abends zum Schlafen freistehend mit Motor-AC + Dach-AC (Honda 20i) das Innere runtergekühlt u. entfeuchtet. Generator-Dämpfungs-Bastelei super.

Gast am 21 Jul 2018 08:23:33

Hallo Richi,

Freut mich, dass alles gut geklappt hat bei euch.

Der Schaltplan wäre fein, bitte an die bekannte Mailadresse. Wir fahren jetzt gerade los, werde bei Zeit mal unterwegs suchen, wo die Lichtmaschine eigentlich sitzt bei meinem Dicken. Wenn das also alles so gut ist, dann vielleicht ein Zusatz-Kühler für die Lima sinnvoll?

Rest off-topic per Mail :D

Grüße, Alf

andwein am 21 Jul 2018 11:28:34

KudlWackerl hat geschrieben:..... Wenn das also alles so gut ist, dann vielleicht ein Zusatz-Kühler für die Lima sinnvoll? Grüße, Alf

Die Lima wird kühler, die Spannung steigt, die Leistung wird erhöht aber in die Batterie kommt auch nicht mehr rein weil der Zusatzkühler die gestiegene Abgabeleistung verbraucht, oder???????
Spaß beseite, nimm einfach eine größere Lima! Wäre aufgrund deiner Lithium-Aufrüstung eh besser.
Gruß Andreas

kintzi am 21 Jul 2018 12:49:12

Andreas,ha nun, ist wohl die teuerste Lösung ? Ich würde zunächst mal auf Spannungsverluste durch Widerstandsverluste im Spannungversorgungssystem prüfen: 1)Lima--Starterbatt.--2) Booster--Versorgungsbatt prüfen.
2) nicht so wichtig, da noch nicht so alt, aber 1)! So alt wie das Fahrzeug.
Bei mir war es 2), nicht altershalber, sondern konstruktionbedingt. Grund: die Klemmbuchsen am Büttner 45-Eingang sind 16mm², ich hatte bei Rausschmiss des Sterlings wegen Defekts (provisorisch auf Tour und dann vergessen), dieser war über 25mm² angeschlossen, beim Büttner "hingetrickst". Dieses tat ich, indem ich 25 auf 16 verdünnte. Und dies hatte sich losgerüttelt, der Booster kriegte zu wenig, trotz ausreichen Netzspannung.
Eine weitere Möglichkeit ist eine ältere St.-Batt.verminderter Kapazität, die in die Knie geht bei längerer Belastung.
Und last not least: Alle Hochstrom-verbraucher sollten eine Chassis/Motor/Getriebe-Masse in optimaler Pluskabeldicke haben.
Erst, wenn alle diese Komponenten/Werte i.O. sind, würde ich Geldausgeben erwägen. Gr. Richi

Gast am 21 Jul 2018 14:54:32

Hallo Jungs,

Bin ganz entspannt kurz nach Göttingen und Sozia fährt...

Also: Rätsel scheint gelöst. Bin mit dem Voltcraft VC521 während der Fahrt um das Voltmeter gekreist und habe durch Schalter und Steckerbetätigen die diversen Phänomene eingekreist.

Mein Fehler! Damals habe ich das Voltmeter an der Zuleitung zu den Fensterheber angeschlossen. Das war eine gute Idee, weil so gut wie kein Verdrahtungsaufwand.

Dann habe ich später eine 12 V Steckdose für das Navi und eine Doppel USB Dose für das Handy nachgerüstet. Zuguterletzt die TFL auf die gleiche Klemme gepackt. :lol:

Es ist nun so: alles an... 12,9 Volt. Handy ziehen 13V, Navi ziehen, 13,1 V, Standlicht ein (TFL geht aus) 13,4 Volt.

Wer Misst, misst Mist.

An anderem Stromkreis gemessen (Radio/Zigarettenanzünder?) liegen 13,2 Volt an...

Grüße, Alf

P.S. Sozia hält mich für bescheuert.


kintzi am 21 Jul 2018 19:43:21

Deine "Messerei " verstehe ich nicht, sollte meinem Verständnis nach doch für die Systemspannung mit einwandfrei an der St-Batt angeschlossenem Meßkabel geschehen, alles andere erhöht die Gefahr einer Fehlmessung.
Abwandlung: Wer Mist mißt , dessen Meßtechnik ist Mist. Gr. Richi

Uwe1961 am 21 Jul 2018 20:12:41

...solange an dem Fensterheberschalter Daierplus anliegt und kein anderer ebenfalls daran hängender Verbraucher eingeschaltet ist...wird man dort schon die Batteriespannung messen. Die geringe Stromaufnahme des Spannungsmessers führt jedenfalls zu keinem messbaren Spannungsabfall.
Insofern zeigt die "Messreihe" das Problem schön auf.

Langfristig technisch sauberer wäre natürlich eine echte "Meßleitung".

Gruß, Uwe.

kintzi am 22 Jul 2018 01:08:27

Das ist klar kleines 1x1 der Elektrizitätslehre . Gr. Richi

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Foto von der Luftfederung Vorderachse
Beim 312 Sprinter beide Schweller wechseln, Zeitaufwand??
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt