Dometic
cw

Wechselrichter HIP 2000 defekt, Tip zur Reparatur?


kellerkind50 am 02 Apr 2019 21:23:45

Hallo und ein guten Abend.
Ich habe mir (leider) einen gebrauchten Wechselrichter HIP 2000 über eine bekannte Kleinanzeige gekauft.
Heute kam meine neue LifePo4 Batterie 100 AH. Nach unpacking 42% Ladezustand. Also dicke genug Leistung.
Ich habe den gebrauchten Inverter angeschlossen, Power LED leuchtet grün, kein Geräusch der beiden Lüfter, kein Probelauf mit Bohrmaschine möglich. Ein schöner Abend....

Weiß jemand eine Reparaturadresse?

Für eue Tips meinen Dank schon jetzt.

Viele Grüße Reinhardt

MountainBiker am 02 Apr 2019 21:45:17

Hallo,

Du willst einen gebrauchten WR reparieren lassen der neu keine 230 Euro kostet? Wer soll das tun? Allein ein Reparaturmanual, sofern verfügbar kostet um die 50 Euro. Es wird sehr schwer sein eine Fachkraft zu finden, die für 10 Euro pro Stunde arbeitet. Bitte nicht böse sein ich stell mir das schwierig vor.

HilleundJack am 02 Apr 2019 23:03:11

Hallo,

ich gehe mal davon aus, dass eine Rückabwicklung nicht möglich ist, denn sonst würdest du wohl kaum nach einer Reparaturmöglichkeit fragen. Ganz abgesehen vom Kaufpreis kommen also noch mögliche Versand- und Reparaturkosten dazu und am Ende hast du ein Gerät ohne Garantie. An deiner Stelle würde ich das Ganze als Lehrgeld betrachten und mir hier im Forum einen preiswerten WR empfehlen lassen, der auch was taugt.

Gruss Hille & Jack

Stocki333 am 03 Apr 2019 01:28:35

Bevor du ihn Entsorgst. Suche mal nach defekten Sicherungen am WR. Lüfter laufen erst oft weg wenn die Temperatur einen gewissen Level erreicht. Sonst ab zum Elektronikschrot. Das ist für dich die billigste Lösung.
Gruß Franz

Alfi1 am 03 Apr 2019 07:22:18

Hallo Reinhardt

Hätte sonst noch einen neuen ungebrauchten Wechselrichter mit richtiger Sinuskurfe, also kein Billiggerät.
Würde ihn auch mal an die Batterie hängen um ihn auszuprobieren.
Hatte ihn beim Wohnmobilkauf dazu bekommen, liegt aber nur rum.
Mit freundlichen Grüßen Jörg Behm

Helmchen am 03 Apr 2019 08:43:06

kellerkind50 hat geschrieben:Ich habe den gebrauchten Inverter angeschlossen, Power LED leuchtet grün, kein Geräusch der beiden Lüfter, kein Probelauf mit Bohrmaschine möglich.


Hallo Reinhardt,
probiere doch einmal ein anderes Gerät aus, z.B. eine Lampe. WRs mögen manchmal bestimmte Geräte nicht. Vielleicht hat die Bohrmaschine einen zu hohen Anlaufstrom?

kellerkind50 am 04 Apr 2019 05:59:32

Danke für eure Beiträge.
Die Regierung hat einen Nulleinkauf verbucht, ich muß ein neues Gerät kaufen.

VG Reinhardt

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Wechselrichter ins 220V Bordnetz integrieren ???
Funktionierende Kombi aus Wechselrichter und Kaffeemaschine
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt