aqua
anhaengerkupplung

Knaus Traveller Innenraumbatterien laden nicht am Stromnetz


rboncube am 13 Jun 2019 10:24:03

Hallo zusammen, wir sind relativ neu im Wohnmobilbereich. Wir haben uns einen Knaus Traveller 504 gebraucht gekauft und bisher lief alles relativ problemlos. Über den Winter habe ich die Innenraumbatterien ausgebaut und im Keller warm gelagert. Seitdem ich sie im Frühjahr wieder eingebaut habe, haben wir das Problem, das sich die Batterien nicht mehr laden wenn sie am Stromnetz hängen. Beim fahren laden sie sich aber auf.
Angeschlossen sind sie richtig. Das Stromkabel funktioniert auch. An was kann es sonst noch liegen? Bin im Bereich Elektrik relativ unerfahren. Kann das ein Sicherungsproblem sein und wenn ja, wo finde ich die dazugehörige Sicherung?
Hoffe ihr könnt mir ein paar Tipps geben. Wir möchten nächste Woche wegfahren und so schnell wird das nichts mit einer Werrkstatt.

Schöne Grüße
René

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

mv4 am 13 Jun 2019 10:30:17

hast du mal den Motor gestartet wenn das Landstromkabel angeschlossen ist? probiert das mal...was passiert wenn du den Motor wieder ausmachst?.
evt. funktioniert den Trennrelais nicht mehr richtig

rboncube am 13 Jun 2019 10:35:37

Wenn der Motor gestartet ist, zeigt es an das die Innenraumbatterien geladen werden. Mach ich den Motor aus, wieder weg. (Mit angeschlossenem Kabel)? Gerade ausprobiert.
An einer Sicherung kann das nicht liegen?

Gruß Rene´

mv4 am 13 Jun 2019 10:41:24

doch das kann auch an einer sicherung liegen....da musst du mal in der nähe der Accus schauen dort müssten die eigentlich sein.

welches ELB ist bei dir einbaut? calira ??

rboncube am 13 Jun 2019 11:50:20

Ja. Calira Bordcontrol 855.

Wo finde ich die Sicherungen? Im Kleiderschrank ist ein Sicherungskasten. Da sind aber nur zwei Hauptschalter. muss ich den erst öffnen?

Stocki333 am 13 Jun 2019 12:04:30

Funktioniert der Kühlschrank auf 230 Volt.
Franz

rboncube am 13 Jun 2019 12:30:10

Ja, Der läuft wenn er am Strom hängt.

fulli1 am 13 Jun 2019 12:36:44

Hallo Rene,
welche Lichter leuchten hier?

Volker

rboncube am 13 Jun 2019 12:48:34

Die Ladeanzeige wenn ich den Knopf drücke und das Licht mit den zwei Batterien wenn der Motor läuft.

fulli1 am 13 Jun 2019 12:59:07

Von der Elsktrik verstehe ich auch nicht viel (dafür ist Franz der weitaus bessere Mann!), aber müsste nicht die Ladeanzeige leuchten?

Welchen Elektroblock (roter Kasten hinter dem Sitz?) hast du? Calira EVS 30/18 o.ä.?
Volker

Stocki333 am 13 Jun 2019 15:12:48

Wie Volker geschrieben hat. dort findest du jede Menge Sicherungen. Das was du siehst, ist nur das Bedienteil. Und dort sind auch ein 230 Volt Anschluss. Wenn Dein Kühli auf 230 Volt funktioniert, müsste dort auch Spannung sein.Am Ebl selber. Dort mal alle Sicherungen kontrollieren.
Franz

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

AGM, welche max Ah ?
Tiefenentladungsschutz bei Hobby T 550AK
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt