Caravan
luftfederung

Wasser läuft in den Innenraum wenn Pumpe läuft


Familienmobil am 28 Jun 2020 18:21:20

Liebe Camper,
wir sind nun mehr oder weniger glückliche Besitzer eines Joint Z 330, da wir keine Erfahrung haben und bereits vor dem ersten Problem stehen, hoffen wir, dass ihr uns vielleicht helfen könnt. Das Mobil hat noch Gewährleistung, da wir es gebraucht bei einem Händler letzte Woche gekauft haben, jedoch wüssten wir gerne woher unser Problem genau kommt.
Wenn man die Pumpe für das Frischwasser einschaltet, dann läuft Wasser aus dem Schrank der an die Rückwand des Bades angrenzt den Fußboden im Innenraum entlang. Auch die Armaturen haben weniger Druck als vorher. Die Pumpe liegt außerhalb des Tanks.
Vielen Dank für eure Hilfe :ja:


PatrickP am 28 Jun 2020 18:34:10

Da sind die Schläuche an den Armaturen net mehr richtig drauf. Musst alle nach dem Winter immer mal wieder fest drauf drücken

Familienmobil am 28 Jun 2020 18:37:04

PatrickP hat geschrieben:Da sind die Schläuche an den Armaturen net mehr richtig drauf. Musst alle nach dem Winter immer mal wieder fest drauf drücken


Hallo Patrick, vielen Dank für deine Antwort. Wie komme ich denn an die Schläuche dran? Die sind hinter dem Schrank und der ist mit Silikon verfugt.

Anzeige vom Forum


Julia10 am 28 Jun 2020 18:53:00

Du hast doch noch Gewährleistung. Lass es Dir von der Firma zeigen.

Stefmax am 28 Jun 2020 18:55:18

Hallo,
warum willst du da ran gehen?
Du schreibst doch selber, du hättest noch Gewährleistung.
Ich würde es dem Händler auf den Hof stellen und sagen,
dann mach mal heile das Ding.

Gruß Stefan.

HaMo19 am 28 Jun 2020 18:57:44

Es ist ärgerlich, weil man sich mit dem Händler auseinandersetzen muss.
Es ist aber auch klar, dass wenn du selber Hand anlegst die Gewährleistung erlischt.

Familienmobil am 28 Jun 2020 19:43:29

Ich glaube es nicht, Patrick hatte recht. Ich bin auf die Suche gegangen und im Schrank unter dem Waschbecken im Bad war der Schlauch draußen. Ich war etwas verzweifelt, da wir das Ding gekauft haben und jetzt im Nachhinein die Bewertungen des Händlers schlecht wurden. Zudem muss man zwei Stunden hin- und zurück fahren und die Wartezeit wäre wohl n paar Wochen fü einen Werkstatttermin. Ich bin dankbar für eure Hilfe, dass ich es so leicht beheben konnte. Nun hat der Händler noch ein paar andere Baustellen, die er bei Gelegenheit beheben muss. Danke sehr das Problem hat sich erledigt.

PatrickP am 28 Jun 2020 22:10:27

Sag ich doch. Das hat auch nix mit Gewährleistung zu tun. Da passiert über und nach dem Winter bei der Lagerung und ist dem auskühlen und einfrosten der Leitungen geschuldet. Und „normal“ bei unseren „billig“ Mobilen. Ist halt so. Kost aber auch nur die Hälfte eines Eigenheims.

Ich Check das im Winter vor jeder Ausfahrt. Und da sollt ma eigentlich auch überall „gut“ drankommen, außer an der Dusche, da das meist verkleidet ist.


Aber, so what, schön das es wieder funktioniert.


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Schlechter Wasserdruck in neuem PLA Happy 385
Wasser schmeckt nach Kunststoff, Tank neu?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt