aqua
luftfederung

Tankanzeige FIAT DUC 230 Spannungsstabilisator


M0815 am 20 Mär 2014 15:37:58

Bei meinem DUC 230 Bj 2000 sind die Tankanzeige und die Temperaturanzeige durch einen Ausfall des "Spannungsstabilisators" ohne Funktion. Leider kann die Weltfirma FIAT so ein Teil nicht mer liefern. Kann jemand helfen? Herzlichen Dank im Voraus ! :wink:

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

mv4 am 20 Mär 2014 17:35:04

hast du eine Ersatzteilnummer zu dem defekten Teil?

andwein am 21 Mär 2014 10:51:26

Mess die Spannung, die benötigt wird. Wenn es ein VDO-Panel ist frag bei VDO nach der Anzeigespannug.
Meist sind es 8V oder 9V. Dafür kannst du einen LM 780x einsetzen.
Andreas

M0815 am 21 Mär 2014 22:50:32

mv4 hat geschrieben:hast du eine Ersatzteilnummer zu dem defekten Teil?


Ja, ich habe von der FIAT-Werkstatt eine Teilenummer bekommen : 1313947080.


M0815 am 21 Mär 2014 22:56:12

andwein hat geschrieben:Mess die Spannung, die benötigt wird. Wenn es ein VDO-Panel ist frag bei VDO nach der Anzeigespannug.
Meist sind es 8V oder 9V. Dafür kannst du einen LM 780x einsetzen.
Andreas


Ich äh weiß nicht, was ein LM 780x ist. Sorry.


marmarq am 22 Mär 2014 11:44:02

Zieh das Teil raus und steck´s gleich wieder rein, meist geht die Tankanzeige wieder. Hatten wir bei unserem alten 230er auch, so alle 2-3 jahre wiederholt sich Spiel.

gr mani

M0815 am 27 Mär 2014 17:27:48

marmarq hat geschrieben:Zieh das Teil raus und steck´s gleich wieder rein, meist geht die Tankanzeige wieder. Hatten wir bei unserem alten 230er auch, so alle 2-3 jahre wiederholt sich Spiel.

gr mani


Wo sitzt das Ding? Was muss ich dafür ausbauen?

mfG

Micha

a.miertsch am 27 Mär 2014 20:30:17

[quote="M0815
gr mani[/quote]

Wo sitzt das Ding? Was muss ich dafür ausbauen?

mfG

Micha[/quote]

Das tät mich jetzt auch mal interessieren tun :lach: . Meine Tankanzeige verleitet mich auch öfter mal den Zapfhahn zu bemühen und wenn ich es dann tue, schäme ich mich, den Betrag mit der Visa zu begleichen.
Albert

marmarq am 28 Mär 2014 08:51:02

a.miertsch hat geschrieben:Das tät mich jetzt auch mal interessieren tun :lach: . Meine Tankanzeige verleitet mich auch öfter mal den Zapfhahn zu bemühen und wenn ich es dann tue, schäme ich mich, den Betrag mit der Visa zu begleichen.
Albert

Diese schwarze "Box" sitzt links neben den Relais unter den Sicherungen.
(Sieh sieht aus wie ein größeres Relais).
Du musst also die rechte Armaturenbretthälfte ausbauen

gr mani

andwein am 28 Mär 2014 12:18:38

Dann öffnen, Bauteil tauschen und wieder verkleben. So kenne ich es aus Audi Erfahrung.
Andreas

marmarq am 28 Mär 2014 13:17:38

Ne öffnen brauchts nicht, ist mehr ein Kontaktprob. an den Steckkontakten. ( Verm. leichte Korr. bringt das Teil durcheinander)

Ev. ebbes an WD40 od ähnl. vor dem wieder einstecken a. d. Steckkontakten verw.



gr mani

CELLARworx am 28 Mär 2014 21:46:51

Namt,

MW in Wetzlar hat die Teile noch. Habe meins voriges Jahr dort gekauft.

Wolfgang

a.miertsch am 29 Mär 2014 19:17:10

Ätt marmarq,
Danke für den Tipp, schaue morgen mal nach und spraye, ob sich was ändert werde ich dann berichten..
Albert

M0815 am 03 Apr 2014 10:41:55

wolla hat geschrieben:Namt,

MW in Wetzlar hat die Teile noch. Habe meins voriges Jahr dort gekauft.

Wolfgang


Nee, jetzt leider nicht mehr, habe es probiert. Trotzdem vielen Dank !



Micha

a.miertsch am 03 Apr 2014 15:54:57

Bericht: Aufgemacht, gesprayt, Steckkontakte bewegt, zugemacht. Alles wie vorher. Tank ist voll bis Oberkante Unterlippe, aber die Anzeige geht nur bis 1Teilstrich vor voll. Früher hat sie richtig gegen den Anschlag geknallt. :D
Ist wohl doch der Schwimmerschalter. Aber da gehe ich nicht noch mal ran.
Albert

Fendias am 04 Mai 2016 14:09:49

Hallo,

bei mir spinnt die Tankanzeige auch manchmal, da bleibt sie hängen oder zeigt den falschen Wert an.
Beim Motorstart, da passt es immer aber bei längerer Fahrt kann sie zum spinnen anfangen.
Das Gleiche gilt für die Temp. anzeige...die bleibt immer genau einen Strich unter der Mitte stehen und geht auch sehr sehr langsam hoch, es kann passieren das sie ca. 10 km braucht bis sie sich mal zu bewegen beginnt, obwohl die Heizung schon arbeitet und der Motor eigentlich schon warm ist.

Ich hab unter dem Amaturenbrett den Spannungsstabilisator gefunden, das Teil ist bei mir ein kleines weißes Kästchen, wenn ich dieses abstecke, dann fällt auch die Tankuhr ab...aber die Temp.anzeige ändert sich da nicht, wenn ich das Kästchen abstecke, die Anzeige bleibt immer auf der momentan angezeigten Temperatur stehen....die Anzeige hängt da nicht drauf, so wie es aussieht. Ich hab unterm dem rechten Amaturenbrett zwar ein schwarzes Kästchen wie ein Relais gefunden, aber das hängt nicht mit der Tankanzeige zusammen, wie oben beschrieben wurde.

Ich hab das weiße jetzt mal ab- und wieder angestellt...die Tankanzeige ist abgefallen und wieder gekommen...jetzt bin ich gespannt, ob diese ohne Probleme geht oder wieder spinnt, aber dazu muss ich erst wieder eine Weile fahren.

Hier das Bild von dem Kästchen:

Ist es normal, das die Temp. anzeige nicht bis zur Mitte geht und dort als bleibt, wenn der Motor seine Betriebstemp. erreicht hat? Der Thermostat ist i.O. der ist vor kurzem neu reingekommen, weil ich dachte, das es dieser ist, der spinnt.

andwein am 05 Mai 2016 10:20:45

Das ist ein "Schwingungsdämpfer"??? Schau mal hier: --> Link
Was es nicht alles gibt, Gruß Andreas

Fendias am 06 Mai 2016 09:07:13

Hallo,

OK...wieder etwas gelernt!
Wenn das der Schwingungsdämpfer ist....von welchem Spannungsstabilisator wird hier dann gesprochen? Hat da vielleicht jemand ein Bildchen davon?
Ich hab bei mir unterm dem rechten Amaturenbrett alle Relais gezogen...aber nur bei dem Schwingungsdämpfer hat sich bei der Kraftstoffanzeige und Temperaturanzeige etwas getan, als ich es abgesteckt hatte.

Ich hab gestern nochmal meine Tempanzeige genau beobachtet...die Reagiert schon sehr langsam und geht nicht besonders weit hoch in der Anzeige.
Was zeigt bei euch die Temp.anzeige an, wenn der Motor Betriebstemperatur hat? Steht diese auch auf dem ersten Strich unter der Mitte oder geht diese höher? Entweder hat meine Spannungsstabi einen Macken oder der Temp.sensor im Kühlkreislauf.

Fendias am 11 Mai 2016 11:23:39

Hallo,

meine Tankanzeige funktioniert wieder, war am Wochenende unterwegs und da ging alles wieder ohne Probleme und auch der angezeigte Wert hat gepasst.
Jetzt hab ich nur noch das Problem mit der Temp.anzeige.

Klemme am 11 Mai 2016 12:22:36

Hallo Roman, bei betriebswarmen Motor,normaler Belastung und Außentemperatur geht meine Temp.Anzeige immer auf 80-90 Grad.
Ansteigen nahe 100 Grad tut sie im Stau,bei längeren Bergtappen und extremen Außentemperaturen,dann müssen aber auch die Lüfter vorn (bei mir 2) sich nacheinander zuschalten. Gruß Andreas

Klemme am 11 Mai 2016 12:24:31

eventuell ist dein Thermostat defekt? Ständig offen?
Gruß Andreas

Fendias am 11 Mai 2016 12:59:27

Den hab ich schon getauscht, dieser ist es definitiv nicht, weil sich nichts geändert hat.

FroVo am 17 Mai 2016 16:01:33

Moin Moin..

Also meine Temperaturanzeige braucht auch ,,ewig" bis sie sich in Bewegung setzt. Die angezeigte Temperatur im
,,normal" Modus: 85 Grad
,,Stau" Modus: max. 90Grad

Habe aber auch keinen Zusatzlüfter, den ,,originalen" Lüfter habe ich auch nur einmal gehört.

MfG

Der FroVo

Gast am 17 Mai 2016 16:18:28

Also mein 230er idTD braucht auch ewig bis er auf Temperatur kommt. Thermische Probleme kennt die Motor und Kühlerkombination lt.meinem Mechaniker nicht. Letztes jar im Frankreichurlaub hatte mein Temoperaturgeber eine Macke und bereitetet mir Schweißausbrüche..Lt. Anzeig stieg die temperatur innerhalb weniger Km bis an den Roten Bereich. Habe daher nach dem Urlaub einen neuen einbauen lassen und das Thermostat gleich mit. Hier wurde dann ein 92°C Termostat verbaut weil die Machine beim 88er zu kalt lief und die Heizleistung SEHR dürftig war. Ungeachtet dessen steigt die Temperatur auch trotzdem selten mal bis auf 92°. Da muss es draussen schon wärmer sein, oder lange bergaufgehen.

georglindig am 25 Jun 2019 23:43:30

Hallo Zusammen

Auch ich kämpfe mit der Tankanzeige. Habe den schwarzen Kasten gefunden, auf dem ein weißer Stecker steckt. Leider bekomme ich diesen Stecker nicht rausgezogen.

Wer weis Rat????

Lieben Dank im Voraus
Georg

georglindig am 09 Okt 2019 21:54:17

Danke für die umfassende Hilfe.

Kopfschütteln

Georg

andwein am 10 Okt 2019 13:27:01

georglindig hat geschrieben:Danke für die umfassende Hilfe. Kopfschütteln Georg

Schau dir mal das Bild von "Fendas" an, vielleicht gehts dann. Kopfschütteln Andreas

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Fiat Ducato, 244 cruise control Tempomat selbst aktivieren
Neuer Ducato mit Euro 6d temp
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt