Zusatzluftfeder
cw

TireMoni Reifendruckprüfung Sensor defekt?


Bodyworks am 22 Okt 2017 19:44:59

Hallo liebe Community,
ich bräuchte mal Euer Schwarmwissen.

Ich habe seit ca. 2 Jahren den TireMoni Reifendruckprüfer im Einsatz. Ich finde es sehr hilfreich, wenn man permanent den Reifendruck im Auge hat und sich keine Sorgen machen muss.
Vor dem letzten Start erschien bei einem Sensor auf dem Display rechts neben dem symbolischen Reifen ein kleines weiteres Symbol. Die Anleitung verriet, dass die Batterie im Sensor leer ist.
Kurzerhand Batterie gewechselt und die Sensoren werkelten wieder.

Nun jedoch wird für hinten rechts gar kein Wert mehr angezeigt. Hat das schon mal jemand gehabt, der ebenfalls den TireMoni benutzt?
Ist vielleicht der Sensor im Eimer? Der Fehler trat ganz plötzlich auf.
So sieht die Anzeige nun aus.



Lieben Dank für Eure Tipps.
LG
Frank

Rockerbox am 22 Okt 2017 19:53:21

Servus,

ich hab ein ähnliches Phänomen bei meinem ELV Reifendrucksystem, da "fällt" auch der rechte hintere Sensor immer mal wieder aus. Ich hab festgestellt, dass das auftritt, wenn die Empfangseinheit - die läuft mit Akku - niedrige Spannung hat. Lade ich die wieder voll auf oder betreibe sie an 12V dann tritt der Fehler nicht auf.

Vielleicht hilft dir das in irgend einer Weise.

Bodyworks am 22 Okt 2017 20:06:10

Vielen Dank für den gut gemeinten Rat.
Habe das schon ausprobiert. Sowohl am Bordnetz mit 12V als auch mit nigelnagelneuen Batterien gleiches Ergebnis.
Trotzdem Danke. Vielleicht weiß noch jemand anders woran es liegen könnte.

LG
Frank

joergstoy am 22 Okt 2017 20:25:19

Hallo,
ob der Sensor kaputt ist würde ich als erstes testen, indem man die Anzeigeeinheit in Radnähe positioniert und den Sensor löst und wieder aufschraubt. Wenn er dann angezeigt wird, dann kann es ein Reichweitenproblem sein.
Unser Tiremoni ist mittlerweile am 3. Wohnmobil installiert, beim ersten mussten zwei defekte Sensoren getauscht werden.
Beim zweiten gab es Reichweitenprobleme, welche einen Repeater notwendig machten. Dieser wird unterm Wohnmobil installiert und der verstärkt die Signale.
Jörg

underdog am 22 Okt 2017 20:26:10

Nochmals Batterien im Sensor erneuern, was passiert dann?

Bodyworks am 22 Okt 2017 20:39:30

joergstoy hat geschrieben:Hallo,
ob der Sensor kaputt ist würde ich als erstes testen, indem man die Anzeigeeinheit in Radnähe positioniert und den Sensor löst und wieder aufschraubt.


Empfangseinheit direkt neben den Sensor gehalten (Nr. 4 hinten rechts). Anzeige bleibt tot.

Bodyworks am 22 Okt 2017 20:40:15

underdog hat geschrieben:Nochmals Batterien im Sensor erneuern, was passiert dann?


Neue Batterie eingesetzt. Bleibt nach wie vor tot.
Vermutlich ist der Sensor tatsächlich defekt.

joergstoy am 22 Okt 2017 21:20:00

Bodyworks hat geschrieben:Empfangseinheit direkt neben den Sensor gehalten (Nr. 4 hinten rechts). Anzeige bleibt tot.

Dann wirst du in einen neuen Sensor investieren müssen.
Es lohnt sich auf jeden Fall. Wir hatten 2015 auf einer Umgehungsstraße plötzlich Luftverlust hinten rechts. Mit gemäßigten Tempo runter von der Piste und gerade noch an eine Tankstelle gefahren, dann war Schluss. Einen neuen Reifen gab es dann am nächsten Tag, das Wohnmobil war aber noch ganz.

Bakerman am 23 Okt 2017 03:57:40

Hallo Frank ,
hier schreibt Frank und ich habe exakt das Selbe Problem, hoffe das liegt nicht am Namen . Man kann, glaube ich, nicht einfach einen Sensor so einfach nachkaufen der muss zum jeweiligen System passen . Leider hatte ich noch keine Zeit mich zu kümmern , falls Du weißt wie Du einen passenden Sensor bekommst, wäre ich dankbar für eine Info .
Gruß Frank

strunzi am 23 Okt 2017 05:55:24

Bakerman hat geschrieben:falls Du weißt wie Du einen passenden Sensor bekommst, wäre ich dankbar für eine Info .
Gruß Frank


Hallo Frank,

die kannst Du hier --> Link nachkaufen!

Hannezz am 23 Okt 2017 06:48:57

Kann oder muss der Sensor angelernt werden ? Ist bei meinem System so...

Gruss, Hans

strunzi am 23 Okt 2017 06:58:58

Hannezz hat geschrieben:Kann oder muss der Sensor angelernt werden ? Ist bei meinem System so...

Gruss, Hans


Ja. Im Menü unter Punkt 4 "Set Sensor ID" muß der Sensor neu eingelernt werden!

Bakerman am 23 Okt 2017 09:30:09

Danke Jochen ,
werde ich gleich morgen bestellen , weiß im Moment durch meine 8 Reifen ( WoMo 6 und Hänger 2 ) nicht die Nr. von hier aus , kann mir zwar nicht erklären was die Nr. für eine Rolle spielt, aber sonst würden die ja nicht Sensoren mit Nummern verkaufen.
Gruß Frank

alzu am 23 Okt 2017 14:48:30

Hallo Frank,
ist ja ziemlich sicher der Sensor. Ich würde aber zur wirklichen Abklärung der Ursache noch 2 Sensoren auf der gleichen Achse vertauschen und dann das Ergebnis anschauen. Wenn jetzt der andere Sensor funktioniert ist alles klar.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Weinsberg Meteor - Türgriff Aufbau ersetzen
plastik fenster vs. fenster aus glas
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt