jorgito am 17 Jul 2017 22:54:44

Moin Moin,

mich würde folgendes interessieren:

Wer hatte schon mal Probleme mit der Alde 3000 hinsichtlich Brenner/ Zündkerze, oder anderweitige Probleme mit der Heizung ?

Nach wieviel Jahren traten diese Probleme auf ?

Wie oft, bzw. läuft die Heizung im Winter auch, oder nur reines Sommerauto, somit gelegentlicher Betrieb ?

Die Alde 3000 ist ja mittlerweile seit mehr als 10 Jahre auf dem Markt, und wäre interessant zu wissen, welche Bauteile im Alter betroffen sind !!

Grüssle

Jorgito

Lancelot am 18 Jul 2017 08:49:36

Hi Jorgito,

wir hatten schon mehrfach Problemchen mit ALDE 3000 :

Fahrzeug aus 2001 : in 2010 : Quirl defekt, große Pumpe eingebaut, Zündsatz neu, Wasserwechsel
Fahrzeug aus 2004 : in 2013 : Steuerbox neu
Fahrzeug aus 2008 : in 2014 : Wasserwechsel, in 2016 : neuer Abgaslüfter für Brennraum

Ganzjahresbetrieb, ausschließlich LPG

RaiWo am 18 Jul 2017 11:01:32

Servus!
Ich hatte zwei WoMos mit Aller, wobei das jetzige auch einen Gastank, in den ich auch LPG getankt habe, hat.
Das erste WoMo wurde nur mit Flaschengas betrieben. Da gab es keinerlei Probleme, außer glegentlichen Nachfüllen des Heizmediums und entlüften.
Vor ca. 2 Jahren zündete dann die Heizung nicht mehr. Zunächst mit Elektro vorgeheizt, das ging dann einige Zeit gut, dann half aber nichts mehr.
Es musste dann ein Austausch der Zündanlage erfolgen, weil die Zündfühler (?) abgenutzt waren.
Der Tevchniker meinte, dass das vom LPG käme.
Ansonsten sehr zufrieden.

CU
Wolf

jorgito am 20 Jul 2017 16:05:59

Es wäre schön zu wissen, ob nun längjähriger LPG Betrieb sich wirklich negativ auswirkt ! Vielleicht meldet sich noch der ein oder andere der langjährig LPG tankt und seine Erfahrungen wiedergeben kann !!

Lancelot am 20 Jul 2017 16:56:44

Ausschließlich LPG seit 2010.. :)
Keine Probleme ! Die aufgetretenen führe ich NICHT auf die LPG-Nutzung zurück.
Achja : Filter hab ich auch keinen ...

schnatterente am 20 Jul 2017 20:30:56

Lancelot hat geschrieben:Ausschließlich LPG seit 2010.. :)

Bei uns ebenfalls seit 2010 (nur wenn die Tankflasche leer ist, wird kurz mit der Alugasflasche überbrückt). Mit winterlichem Durchheizen können wir jedoch nicht dienen ;-)

Auch keine Filter verbaut. Bis jetzt nur die Zusatzumwälzpumpe defekt gewesen --> Link (aber das weist du ja schon von uns).

WomoTechnikService am 20 Jul 2017 21:04:42

Fassen wir mal zusammen:

- Alde von 1997, ich habe 2008 beim Kauf alle Rechnungen vom Vorbesitzer bekommen, von Alde war keine Rede...
- 2009, nach 12 Jahren Elektronikbox getauscht...
- 2010, nach 13 Jahren, Motor vom Quirl defekt, getauscht...
- 2016, nach 19Jahren, ein Gummiteil von Alde, ein sogenannter Y-Abzweig war weich und undicht geworden, Flüssigkeitsverlust, alle zugänglichen Gummiteile geprüft, auch der zweite y-Abzweig war schon weich, alle anderen Gummitüllen und Gummiwinkel und T-Stücke waren völlig okay, trugen aber NICHT den Aufdruck Alde, sondern waren sicher ein anderer Hersteller..., beide Y-Teile getauscht...

Ich wohne seit 2,5 Jahren komplett im Wohnmobil, Alde läuft IMMER, auch im Sommer wegen Warmwasser...

LG Peter

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Einbau Truma, CP-Plus, Carado T449
Alle Rechte vorbehalten ©2003 - 2017 AGB - Kontakt