Caravan
motorradtraeger

Alde 3020 heizt nicht mehr


Palmyra am 03 Dez 2019 21:31:43

Meine Frau 300 km entfernt - meldet sich gerade und meldet , dass die Alde Heizung nicht mehr wärmt. Sie läuft aber sie wird nicht mehr warm - es ist genügend Flüssigkeit im Behälter usw. Es ist auch keine Luft im System all dies hat sie schon überprüft -

Was kann dass sein ? Ich weiss es ist schwierig Ferndiagnosen zu geben aber ich möchte ihr schon - mit eurer Hilfe - helfen .

Danke für Tips

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

schnecke0815 am 03 Dez 2019 21:41:00

Worauf läuft sie denn zur Zeit?
Auf Gas? Vielleicht alle?
Auf Strom?

flo16v am 03 Dez 2019 21:41:50

Hi,

läuft die Pumpe, welches das Wasser durch das System pumpt?

Bodimobil am 03 Dez 2019 21:44:37

Läuft das Abluftgebläse? (Lüftergeräusch außen am Kamin)

Palmyra am 03 Dez 2019 21:45:01

Soll auf Gas gehen und die Pumpe läuft aber es wird nicht warm ....

Palmyra am 03 Dez 2019 21:58:39

Es ist sicherlich eine Alde 3010 -413 - der Wohnwagen ist Model 2010 ....

Heimelini am 03 Dez 2019 22:04:32

Ich würde als erstes versuchen mal den Hauptschalter auf "OFF" stellen und einige Sekunden später wieder auf "ON" zu stellen.
Vorausgesetzt die Gaszufuhr läuft.
Evtl. nochmal an der Gasflasche den Knopf am Druckregler drücken.

Viel Glück
Ralf

Palmyra am 03 Dez 2019 22:13:09

So sieht das Display aus - irgendwelche Auffälligkeiten ?


Lancelot am 03 Dez 2019 23:47:19

Display sieht o.k. aus,
Was ist mit dem T-Fühler ?
Steht da was davor ? Ist der verdeckt oder zugestellt ?

Agepi am 04 Dez 2019 00:23:10

Vielleicht ist die Uhr falsch eingestellt und die Heizung ist in der Nachtabsenkung?
LG HP

Sammy69 am 04 Dez 2019 11:58:37

Heizung sieht gut aus. Hat die 3010 einen Fehler wird er auf dem Display angezeigt. Auch Nachmodus schliesse ich aus, da dann das Display eingegraut ist. Es wäre wichtig zu wissen, welche Umwälzpumpe dran hängt. Der Quirl im Ausgleichsgefäß? - Der geht gerne mal kaputt, oder bei der 3010 eine Zusatzpumpe? Mal Hand dran haöten, ob die überhaupt läuft.

Grüße
Andreas

thomas56 am 04 Dez 2019 12:09:46

bis zu welcher Temperatur heizt sie noch hoch, oder gar nicht mehr?

Wenn die Pumpe nicht mehr anläuft, könnte wie schon von Wolfgang gesagt, der Fühler eine Macke haben.
Den externen Fühler kannst du abstecken, dann übernimmt der Interne. Wenn du nur den Internen hast, baue das Bedienfeld aus und hänge es aus dem Fenster in die Kälte, dann sollte die Pumpe wieder anlaufen.

Palmyra am 04 Dez 2019 13:29:58

Danke für die bisherigen Antworten - gestern nach Neustart hat die Heizung soweit wieder funktioniert - ich werde Morgen plangemäss mal hinfahren und mir das Ganze mal ansehen und berichte wieder .

Nochmals vielen Dank für eure Hilfe - einfach ein tolles Forum *****

Bild vom Wettersteingebirge von Westen aus gesehen ..... ganz links oben ist die Zugspitze


Palmyra am 07 Dez 2019 08:34:17

Grias euch ,

war 24 Stunden vor Ort - war soweit alles okey - alles funktioniert wieder normal . Warum die Anlage ausgefallen war entzieht sich meiner Kenntnis - ich habe nur den Strom ( vorher 1 KW ) ausgeschaltet .

Nochmals vielen Dank für eure Hilfe

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

GOK Druckminderer 0129467 EN61-DS undicht
Tatsächlicher Inhalt der Gasflaschen ?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt