Dometic
cw

Ladebooster Ja Nein? Wenn ja, welcher? 1, 2


backspin am 14 Mär 2019 12:07:40

Moin,

und wiedermal eine Batterie- / Lade-Frage. „Laden über Lichtmaschine (Euro 5, Ducato 3l-Motor, 105Ah-Starterbatterie)“

Ich habe aktuell 240Ah (3x80Ah parallel) AGM-Batterien im Aufbau verbaut. Diese waren vor der Fahrtantritt (lt. Batteriemonitor) auf 78% entladen (errechnete Restkapazität ca. 187Ah bei ca. 12,6V). Während der 45-minütigen Fahrt (90% Autobahn mit 90-100km/h) habe ich den Ladevorgang über die Lichtmaschine über den BC beobachtet. Sie hat anfangs mit 17A nach kurzer Fahrt dann nur noch mit 11A-13A bei 13,6v-13,7v geladen, was dazu führte, dass die Batteriekapazität bei Ankunft „nur“ 81% erreicht hatte (rechnerisch ca. 194Ah).
Die 12V-Anlage war ausgeschaltet, sodass kein weiterer Verbraucher (Kühlschrank/Heizung) an war.

In 45 Minuten Fahrt wurden ca. 7Ah geladen, was in etwa 10Ah/Stunde entspricht. Für eine 80Ah-Batterie mag das reichen, bei meinen aktuell 240Ah müsste ich, wenn die Batterien leer sind ja ewig fahren um sie wieder voll zu bekommen (besonders bei der relativ niedrigen Spannung von 13,6V). Wenn dann auch noch Kühlschrank / Heizung über 12V während der Fahrt betrieben werden, sieht das Ladeergebnis noch unbefriedigender aus.

Aktuell sind noch 110WP an Solar verbaut (wird in 2019 erweitert), die aber im der dunklen Jahreszeit oder bei Schlechtwetter- bzw. Nachtfahrten auch nicht wirklich helfen.

Zusatz-Info: Mittelfristig (2020/2021) ist ein Umstieg auf LiFe(Y)Po4 mit mind. 200Ah geplant.

Wenn ich das richtig sehe, könnte mir ein Lade-Booster helfen. Aber welcher?

seppr am 14 Mär 2019 12:20:04

Wenn Du schon vor hast, bald richtig Geld in die Hand zu nehmen und auf Lithium umrüsten willst solltest Du keinen billigen Booster kaufen sondern lieber den besten. Kostet über 400 Euro und läuft bei mir hervorragend.
--> Link

Der hat alle Einstellmöglichkeiten für jeden Zweck und man muss kein studierter Informatiker sein, um damit zurecht zu kommen. Und er ist erstaunlich klein. Deutlich kleiner als der Vorgänger, der nur die halbe Leistung hatte. Ich glaube, er ist im Moment konkurrenzlos. Der Hersteller Sterling wurde jedenfalls abgehängt.

Sepp

backspin am 14 Mär 2019 12:32:50

Der vorzeitige Umstieg auf Lithium würde nur erfolgen, wenn ich feststelle, dass mein zukünftiges Nutzungsverhalten nicht mit den AGM's zusammen passt. Mehr als ca.300Ah Blei bekomme ich nicht in den Batteriekasten rein. Dann würde bei Gelegenheit (günstiges Angebot und verfügbares Budget) oder bei aktuter Notwendigkeit (AGM's fertig) der Umstieg auf LiFe(Y)Po4 erfolgen.

mv4 am 14 Mär 2019 12:39:28

ich schätze mal das das Kabel was von der Lichtmaschine an die Batterien geht nicht vergrößert (durchmesser) wurde...das würde ich als erstes tun...dann sehen was sich geändert hat.
Das Kabel müsstest du so wie so bei einen Booster einbau erneuern, wenn es zu dünn ist.

skysegel am 14 Mär 2019 14:54:09

Hab ich kürzlich über ein anderes Forum gefunden: --> Link
Wesentliche Erkenntnis für mich: man kann einen Ladewandler auch zu groß wählen, dann passiert möglicherweise genau das Gegenteil von dem, was man möchte.
Außerdem: Bei mir reift grade die Erkenntnis, dass die standardmäßig in der Fahrzeugbasis verbauten Generatoren nicht dafür ausgelegt sind, große Leistungsreserven zur Ladung von Verbraucherbatterien vorzuhalten. Wenn man einen großen Wandler einbauen will, sollte man sich vorher darum kümmern, ob das reicht.
Bei mir wird in der kommenden Woche ein leistungsfähigerer Generator eingebaut. Zum Glück gibt es den in meinem Fall, weil ich nur den kleinen 2.2 HDI mit 120PS habe. Die Motorvarianten mit 130 und 140PS haben eine um 30A stärkere Lichtmaschine (ein Begriff, von dem man sich langsam mal verabschieden sollte. Strom für die Fahrzeugbeleuchtung ist heute nur noch ein Nebenaspekt der Stromerzeugung im Auto).

Ulli

Stocki333 am 14 Mär 2019 15:06:41

Hallo Sepp.
Dein Flaschenhals ist die Verkabelung Starterbatterie-EBL-Servicebatterie. Deren Widerstand begrenzt dir den Ladestrom.
1. Um zu überprüfen ob die Masseverbindung in Ordnung ist: Nimm ein Starterkabel. Verbinde den Minuspol Starterbatterie mit dem Motor. Ändert sich der Ladestrom ist die Masseverbindung Schlecht.
2. Nimm ein altes Kabel oder Verlängerungskabel, am besten 3 x 2,5 mm, 3 x1,5 mm geht auch. Stelle mit diesem eine Verbindung Zwischen dem Pluspol Starterbatterie und dem Pluspol Servicebatterie her. ein paar Meter werden es schon sein. Vermutlich sind deine Servicebatterien nicht unter dem Beifahrersitz.
Starte deine Maschine. Über den BC siehst du den Ladestrom. Die Batterien sollten schon auf 85- 90% entladen sein.
Wann wurde das letzte mal dein BC synchronisiert. Nicht das der schon daneben liegt.
So kriegst du eine Vorstellung wieviel Ladestrom fliest wenn du eine Bessere Verbindung ziehst, ohne Ladebooster. baust du nähmlich einen Ladebooster in die Originalverkabelung geht fast nur der Schaudt mit 25 A. Ist natürlich abhängig vom verwendeten EBL.
Willst du nämlich höhere Ladeströme, brauchst du ein kräftiges Kabel von der Starterbatterie zu den Servicebatterien. Dein deine AGM die vertragen schon etwas. Poste mal die Werte dann sieht man besser darüber. Interessant ist auch die verbaute Leistung der LM, vieleicht weist du die.
Liebe Grüsse Franz

backspin am 14 Mär 2019 15:35:34

Hallo Franz,

Die Tests mit den Kabelverbindungen müssen noch etwas warten, da ich beruflich viel um die Ohren habe und die nächsten beiden Wochenenden mit dem Womo unterwegs bin. Am Zielort habe ich aber keine Zeit zum "Basteln".

Vermutlich sind deine Servicebatterien nicht unter dem Beifahrersitz.

Die Starterbatterie ist zwischen dem Fahrersitz und den Pedalen im Boden versenkt, die Aufbaubatterien ca 1,5m dahinter in der Bank der Halbdinette.

Wann wurde das letzte mal dein BC synchronisiert

Der BC wurde im Januar, zusammen mit den Batterien frisch eingebaut und ist quasi neu.

Interessant ist auch die verbaute Leistung der LM, vieleicht weist du die.

Nein, kann ich nicht sagen. In der Angebotsbeschreibung (Gebrauchtkauf) stand etwas von einer "verstärkten Lichtmaschine".

Stocki333 am 14 Mär 2019 16:06:40

hallo Ulli
wenn deine Batterien so nahe beieinander sind, reicht ein Kabel von 1.5 mm2 2m lang. So siehst du sofort am BC ob dir das genug ist.
Franz

skysegel am 14 Mär 2019 16:08:56

backspin hat geschrieben:Nein, kann ich nicht sagen. In der Angebotsbeschreibung (Gebrauchtkauf) stand etwas von einer "verstärkten Lichtmaschine".

Das müsstest Du nochmal klären, was das genau heißt. Außerdem dringend tatsächlich prüfen, ob die nicht nur eine leistungsfähigere Lima eingebaut haben sondern zugleich auch die passenden Ladeleitungen verlegt haben.
Ich hab den Eingangspost nochmal gelesen. 13,6V scheinen mir zu wenig zu sein. Und das liegt nicht an einem fehlenden Ladewandler. Die Lima sollte konstant irgendwas zwischen 14,2 und 14,4V liefern. Wenn das nicht der Fall ist, stimmt da schonmal was nicht.
240Ah schnell zu laden ist schon ziemlich ambitioniert. Weil schnell laden heißt bei einer AGM, laden mit 0,2C. Du würdest also einen Ladestrom von 48A brauchen, bei Ladeschlussspannung von 14,7V. Die Ladeschlussspannung ist nicht ganz so entscheidend, aber der Strom. Die wird bei einer niedrigeren Spannung nur nicht ganz voll. Dafür kannst Du bei entsprechend dicken Kabeln aber möglicherweise auf den Ladewandler verzichten.
Rechnen wir mal: 48A*14,7V = 706W. Die muss Dein Generator entbehren können. Deshalb ist das wichtig, die Leistungsdaten des Generators zu kennen und zu wissen, wie viel da gegenüber einem serienmäßigen Generator oben drauf gelegt wurde.

Nach dem, was ich so mitbekommen habe, ist bei der Mitladung der Bordbatterie über den Generator die Idee, dass die Lima zuerst die Startbatterie wieder voll macht und anschließend den Rest der Reise mit der Reservekapazität die Bordbatterie lädt. Ok, die werden gleichzeitig geladen, aber die Startbatterie ist relativ schnell wieder voll und dann steht die Leistung für die Bordbatterie zur Verfügung. Regulär klappt das vielleicht bis 100Ah und schnell ist das auch nicht. Das macht aber im Normalfall nichts, weil man dann ja wieder mit dickem Kabel am Landstrom hängt. Problematisch wird das erst mit großen Kapazitäten, die man nur durch fahren laden will.

Ulli

skysegel am 14 Mär 2019 16:12:02

Stocki333 hat geschrieben:hallo Ulli
wenn deine Batterien so nahe beieinander sind, reicht ein Kabel von 1.5 mm2 2m lang. So siehst du sofort am BC ob dir das genug ist.
Franz

Es gelingt mir grad nicht, Deine Anmerkung mit meinem vorhergehenden Beitrag in Zusammenhang zu bringen. Kannst Du das präzisieren, was Du meinst?

Stocki333 am 14 Mär 2019 16:40:36

Hallo Ulli
Hat sich überschnitten.
Die Spg hat er von der Servicebatterie über den BC. Das ist nicht die Spg der Starterbatterie.
Darum auch mein Tipp mit dem verbinden des Minuspol mit der Motormasse. Das könnte die erste Fehlerquelle sein.
Auf einen Denkfehler hast du mich jedoch aufmerksam gemacht. die Masseverbindung der Servicebatterie könnte auch einen Fehler haben.
Den eine Kapazität von 240 Ah AGM und einer Spg von 13,6 V an der Servicebatterie, da müsste mehr Strom fliesen.
Masseverbindungen sind die "Üblichen Verdächtigen".
Wenn man das Trennrelais mit einem Kabel von 1,5 mm2, 2m lang bügelt und der Ladestrom geht nicht deutlich nach oben,ist meistens ein Fehler in der Masseverbindung der Serviceb. Und er hat einen Bc. Das erleichtert die Suche.kann man diese Ursachen ausschliessen wirds komplizierter. Allerdings wenn die Starterbatterie und Servicebatterien so nah beianderliegen, würde es schon Sinn machen einen Ladebooster extern zu Verkabeln. Die Masseverbindung sollte aber auch in diesem Fall in Ordnung sein.
LG Franz

spider53 am 14 Mär 2019 17:43:12

Wie sieht es denn beim Kreos mit dem Trennrelais aus? Beim Ecovip ist es Bestandteil der Platine des NE202 (Elektrobock) von Nordelettronica, d.h. der Strom fließt über die Leiterbahnen. Denen würde ich keinesfalls mehr wie 20 - 30 A zumuten. Die Verkabelung von der Starterbatterie zur Ausbaubatterie ist bei uns ab Werk 10 mm².

Bei uns heißt "verstärkte Lichtmaschine", dass sie 160A hat, aber es ist die 2,3 l Maschine.

Gruß spider53

siusebem am 14 Mär 2019 18:28:34

Ich habe gerade einen 30A Booster in mein Womo verbaut.
Er wurde direkt zwischen Starterbatterie und Aufbaubatterie verbaut (60cm Abstand)
Dadurch werden jetzt echte 30A geladen.
Warum nur 30A?
Weil das bei mir völlig ausreichend ist, habe eine 90A LiFePo4.
Und vor allen Dingen war dadurch die Installation mit ausreichenden 6mm2 Kabel völlig einfach.
Im übrigen glaube ich nicht, dass es an der Verkabelung liegt, dass nach einiger Zeit nur mit 13,6V geladen wird. Das ist durch die Lichtmaschine gesteuert. War bei mir genauso, es fing immer mit 14,1V an, und wurde meistens sehr schnell auf 13,8V runtergeregelt, trotzdem die Aufbaubatterie noch nicht voll war.
Jetzt wird mit 14,4V und 30A von Anfanng an geladen, und wird erst auf 13,8V runtergeregelt, wenn die Batt voll ist, und der Ladestrom natürlich nach und nach runtergeregelt.
Ich war auch immer der Meinung, es geht auch ohne Booster, aber jetzt bin von dieser Technik überzeugt.

skysegel am 14 Mär 2019 19:09:34

siusebem hat geschrieben: Das ist durch die Lichtmaschine gesteuert. War bei mir genauso, es fing immer mit 14,1V an, und wurde meistens sehr schnell auf 13,8V runtergeregelt, trotzdem die Aufbaubatterie noch nicht voll war.

Das machen nur Euro 6 Autos. Die Regler von traditionellen Generatoren (bis E5) halten einfach nur unabhängig von der Drehzahl die Spannung konstant und begrenzen ggf. den Ladestrom, um eine Überlastung des Generators zu vermeiden. Eine Abregelung der Spannung bei voller Startbatterie findet nicht statt. So jedenfalls mein Kenntnisstand. Die Fachleute müssten mich korrigieren, sollte ich falsch liegen. Nehme ich aber nicht an.

Ulli

Stocki333 am 14 Mär 2019 20:00:37

Hallo
Seiner ist ist BJ 2015, aber mit 3.0l Maschine. die Lichtmaschine müsste 120 oder 150A liefern. Wenn er nicht sogar eine 180 Verbaut ist.
Und bei diesen Aussentemperaturen müste die 14,4 -14,5 erreichen und da wird nichts geregelt. Ausser es wäre bei der 3,0l Maschine anders. Der Flaschenhals ist die Verkabelung Interessant wäre die Länge der verbauten 10 mm2. Ebenso welche Art von Sicherungen verbaut sind.
at backspin. Kontrollier einmal die Sicherungen in der Zuleitung zum Ebl, nicht das die versschmort ist. Ebenso am Ebl und wirf einen Blick auf die Steckverbindung, dort wo die Dicken Kabel sind. Einfach auf Deformationen achten, dann hast du diese Fehlerquelle weg. Das nimmt nicht viel Zeit in Anspruch.

at siusebem
Wenn du von einem Booster überzeugt bist dann ist das ok. Aber etwas zu Nachdenken: Meine +/-Verkabelung hat eine Länge von
12,8 m.Die LM liefert 60A Dauerstrom. Erst bei 98 % geht der Ladestrom zurück bis 0. Also geht es auch ohne.
Liebe Grüsse Franz

skysegel am 14 Mär 2019 20:54:22

Ich hab das irgendwie nicht mitbekommen, was für ein Auto das ist. Aber nur mal zum Vergleich: Meiner, 120PS, hat eine 150A Lima. Die für die stärkeren Motorvarianten haben 30A mehr. Hab ich oben ja schnomal geschrieben. Ich vermute, dass das bei einer 3.0 Maschine in einer ähnlichen Größenordnung liegt. Die Kapazität der serienmäßigen Lima berücksichtigt nicht den Leistungsbedarf von Versorgungsbatterien. Deshalb ist das wichtig zu wissen, was eine evtl. verstärkte Lima da oben drauf packt und natürlich, ob das Ladekabel entsprechend angepasst wurde. Jedenfalls dann, wenn man eine große Batterie nicht nur ein bisschen mitladen will.
Ob die Lima gegen eine leistungsfähigere tatsächlich getauscht wurde, würde ich auch erst glauben, wenn ich das geprüft hätte. Das ist nämlich nicht in jedem Fall so einfach wie bei mir.

Ulli

Rockerbox am 14 Mär 2019 21:01:36

Ich kann hier nur meinen Senf dazugeben:

Ich hab auf Li umgerüstet und weder die Verkabelung von der LiMa getauscht noch einen Booster eingebaut. Wenn ich unter 90 SOC bin lädt die LiMa bei Standgas etwa 30A, das sollte das Trennrelais locker wegstecken. Für mich ist das absolut ausreichend, da bei gutem Sonnenschein auch gute 20A von meiner Solaranlage kommen.

Es ist also immer von der jeweiligen Konfiguration abhängig ob man einen Booster braucht oder nicht.

skysegel am 14 Mär 2019 21:05:21

Rockerbox hat geschrieben:Es ist also immer von der jeweiligen Konfiguration abhängig ob man einen Booster braucht oder nicht.

So isses! Und in den meisten Fällen braucht man das Ding nicht.

Edit meint, das hänge auch von den Einsatzbedingungen ab.

Stocki333 am 14 Mär 2019 21:07:50

Hallo Ulli
Geb dir voll recht. Aber auch "nur"eine 120A Lichtmaschine kriegt bei 15 A Ladestrom für die Servicebatterie einen Lachkrampf. Da stimmt was anderes nicht.
Franz

skysegel am 14 Mär 2019 21:17:45

Stocki333 hat geschrieben:Hallo Ulli
Geb dir voll recht. Aber auch "nur"eine 120A Lichtmaschine kriegt bei 15 A Ladestrom für die Servicebatterie einen Lachkrampf. Da stimmt was anderes nicht.
Franz

Deshalb hab ich das ja oben auch geschrieben. Im Normalfall gibt's kein Problem, weil die Größe der Versorgungsbatterie moderat und eh meist fast voll ist. Das, was an Leistung über ist, wenn die Startbatterie wieder voll ist, reicht dann locker. Probleme gibt's erst, wenn die groß (240Ah gehören in die Kategorie) und leer ist.

Ulli

Und auch hier hat Edit was zu meckern: Normalerweise merkt man von den Leistungsgrenzen ja nichts. Ob da ein paar Ampere mehr oder weniger fließen, stört ja keinen großen Geist. Erst, wenn man von seinem Ladewandler erwartet, dass der brav seine Kennlinie abarbeitet, wie man das von einem Netzladegerät kennt, merkt man, dass der das ab einer gewissen Größe nicht mehr schafft

tweiner am 15 Mär 2019 00:37:42

Moinsen,
hat schon mal jemand überlegt den Strom an anderer Stelle einzusparen?
Die Lichtmaschine hat auch nur eine bestimmte Leistung die sie zur Verfügung stellen kann.
Bei unserem Renault Master (Euro 3) hat eine technische Änderung zur verbesserten Ladung beigetragen: Seit Einbau vom Tagfahrlicht fahren wir nicht mehr mit dem Abblendlicht, damit stehen ungefähr 100 Watt mehr fürs Laden zur Verfügung. Gleiches spare ich noch einmal dadurch das der Kühlschrank während der Fahrt mit Gas betrieben wird. Der Gasverbrauch ist marginal, aber der Kühlschrank kühlt wesentlich besser als mit Strom. Und so sind ca. 15 - 20 A mehr zum Laden der Batterien verfügbar.
gruß
Thomas

Stocki333 am 15 Mär 2019 08:08:04

Hallo Thomas
Vom Prinzip hast du recht.Allerdings liegt die Schwierigkeit meistens nicht an der LM, sondern in der Verkabelung. Ist die Leistung der LM was Speziel bei älteren Fzg der Fall ist, zu gering helfen nur die von dir angesprochenen Sparmassnahmen. Beim TE liegt das Problem nicht an der Limaleistung. Er hat ja geschrieben, das seine12 Volt Anlage ausgeschaltet ist. Und er hat 240Ah AGM Batterien installiert. Dort sind keine Einschreinkungen bei 80% Ladezustand zu erwarten. Der Flaschenhals sitzt wo anders.
Und eins hat der TE erkannt, das er seinen Batterien ein frühzeitiges Ableben beschert, ausser er ist dauernd am Landstrom.
LG Franz

Stocki333 am 15 Mär 2019 08:40:15

Hallo backspin
Weist du welches Ebl bei dir verbaut ist, wirf bitte mal einen Blick darauf. Sind es ein Nordelektronika oder CBE ist es dort nicht so einfach einen Booster zu installieren. Die arbeiten oft nicht mit dem D+ Signal. Bei deiner Batteriekapazität sollte es min 45A sein. Und der darf nicht über das EBL laufen. Das Risiko von Spätschäden wäre zu gross. Sonst bleibt dir nur der Schaudt mit 25 A. Der lässt sich über das Ebl mit Vorbehalt betreiben.
LG Franz

skysegel am 15 Mär 2019 09:18:45

Stocki333 hat geschrieben: Sind es ein Nordelektronika oder CBE ist es dort nicht so einfach einen Booster zu installieren. Die arbeiten oft nicht mit dem D+ Signal. Bei deiner Batteriekapazität sollte es min 45A sein. Und der darf nicht über das EBL laufen. Das Risiko von Spätschäden wäre zu gross. Sonst bleibt dir nur der Schaudt mit 25 A.

Das, was Du hier schreibst, ist zumindest für mich rätselhaft. Da mich das auch betrifft, frag ich mal lieber nach.
Mein EBL ist ein cbe DS300 und der VCC1212-45 ist nach Handbuch von Votronic angeschlossen. Die Leitung von der Startbatterie zum EBL ist lt. Handbuch von cbe mit 50A abzusichern. Insofern gehe ich davon aus, dass der EBL das auch ab kann. Der VCC ist zwischen Startbatterie und EBL eingescleift. Das heißt, der Ausgang des VCC läuft über den EBL in die Bordbatterie und da liegen ja dank VCC maximal 45A an. Ich kann nicht erkennen, wo da was kaputt gehen soll.

Ulli

Stocki333 am 15 Mär 2019 09:48:33

Hallo Ulli
Das ist korrekt wenn du schreibst ist mit 50 A Abgesichert. Damit kannst du den Boosterstrom 45A daruberschicken. Aber wenn der Kühli läuft und wenn es ein großer ist braucht der auch über 15 A.
Und solange man nicht weiss was im Fzg des TE verbaut ist , Was würdest du empfehlen. Ich bleibe erst mal auf der Sicheren Seite.
Geht die Versorgung des Kühli mit AES über diese Leitung, kann ich das ohne Taschenrechner zusammenrechnen. :mrgreen:
LG Franz

skysegel am 15 Mär 2019 10:40:32

Stocki333 hat geschrieben:Aber wenn der Kühli läuft und wenn es ein großer ist braucht der auch über 15 A.
Und solange man nicht weiss was im Fzg des TE verbaut ist , Was würdest du empfehlen. Ich bleibe erst mal auf der Sicheren Seite.
Geht die Versorgung des Kühli mit AES über diese Leitung, kann ich das ohne Taschenrechner zusammenrechnen. :mrgreen:

Meines Wissens wird der Kühlschrank zwar über den EBL geschaltet, der wird aber direkt an die Startbatterie angeschlossen. Der EBL liefert also nur die Steuerspannung.

backspin am 15 Mär 2019 11:27:32

Weist du welches Ebl bei dir verbaut ist, wirf bitte mal einen Blick darauf

Werde ich am WE mal in Angriff nehmen. Da Ladetechnik und Technik von CBE sind, wirds wohl ein CBE-DSxxx sein. ist aber nicht in einem Gehäuse, sondern in der Seitensitzbank montiert, und zwar so dass man da ohne den Sitztruhendeckel zu demontieren nicht dran kommt... Mal schaun ob ich da mit dem Handy ein Foto schießen kann auf dem ich die Platine drauf kriege.

Stocki333 am 15 Mär 2019 11:29:37

Hat der eine eigene Leitung oder geht es über die selbe Leitung die den Ladestrom transportiert. Einige Ebl haben auch Anschlüsse,wo du festlegen kannst, woher der Strom kommt. Manche Verschaltungen sind auch irgendwie eine Art Kosmetik, den durch das Trennrelais sind ja beide Batterien parallelgeschaltet. Messe doch den Strom nach den Ladebooster, was kommt bei der Batterie an. Dann schalte den kühlschrank auf 12 Volt ein. Was kommt noch bei der Batterie an. das wäre intressant.
Beispiel: Der Booster liefert 45A. Der Kühlschrank 15A. Bleiben 30A für die Ladung der Batterien. Hier ist es gleich ob der Kühli von der Starterbatterie oder Servicebatterie genommen wird. Ausgenommen du hast eine eigene Leitung für den Kühli zur Starterbatterie.Damit kannst du den Booster umgehen,der ja auch als Strombegrenzer funktioniert. Dann müste die LM lt. Beispiel 60A zur Verfügung stellen.
Oder sehe ich das falsch.
LG Franz

backspin am 15 Mär 2019 11:32:34

Weist du welches Ebl bei dir verbaut ist, wirf bitte mal einen Blick darauf

Werde ich am WE mal in Angriff nehmen. Da Ladetechnik und Technik von CBE sind, wirds wohl ein CBE-DSxxx sein. Die von aussen sichtbare und zugängliche Sicherungs-Leiste sieht zumindest so aus. Der EBL ist aber nicht in einem Gehäuse, sondern in der Seitensitzbank montiert, und zwar so dass man da ohne den Sitztruhendeckel zu demontieren nicht dran kommt... Mal schaun ob ich da mit dem Handy ein Foto schießen kann auf dem ich die Platine drauf kriege.

backspin am 15 Mär 2019 11:35:54

Davon ab. Wenn es auf einen Booster hinausläuft:
Kann ich den nicht separat zwischen Starter- und Aufbaubatterie verbauen, also ohne über den EBL zu gehen? Ein D+ Signal sollte doch irgendwo vorne (bei der Batterie oder im Armatuenbrett zu finden sein, oder?
Die Batterien liegen ja nicht allzuweit auseinander, während der EBL auf der anderen Fahrzeugseite montiert ist.

popey46 am 15 Mär 2019 12:32:50

Doch backspin im Direktanschluss geht ok, ich habe vor 2 Jahren auf Lithium umgestellt und seit einem Jahr habe ich den Votronic 45A verbaut und bin sehr zufrieden damit. Nach dem Start lädt er voll mit den 45A um dann beim erreichen der 14.4V zurück zu regeln auf die 13.8V Erhaltungsspannung, alles wirklich zur vollen Zufriedenheit.

Solarcomputer am 15 Mär 2019 15:35:32

backspin hat geschrieben:Kann ich den nicht separat zwischen Starter- und Aufbaubatterie verbauen, also ohne über den EBL zu gehen?

Kann man, aber das Trennrelais im CBE DS-300 sollte dann deaktiviert werden, sonst schliesst dieses den Ein- und Ausgang des Boosters kurz.

backspin hat geschrieben:Ein D+ Signal sollte doch irgendwo vorne (bei der Batterie oder im Armatuenbrett zu finden sein, oder?

Beim Ducato zumindest gibt es das wohl auf einem Stecker. Ansonsten wird ein "simuliertes" D+ im DS-300 erzeugt, was für den Booster nicht verwendet werden kann.

☀️Kai

Stocki333 am 15 Mär 2019 17:45:30

Hallo Backspin
Meines Wissen hat der Duc kein D+ Signal im klassischen Sinne mehr. das Signal wird vom Bodycomputer erzeugt und schaltet gegen Masse. Also wenn aktiv hast du dort Massepotential. Die Suche bemühen oder es meldet sich ein Forist der weiss wo du es findest. Alternativ über Zündung einschalten. Steht, glaube auch in der Betriebsanleitung von Votronik.
CBE stellt dir ein Spannungsgesteuertes D+ Signal zur Verfügung.
Der Booster erhöht die Spannung an der Aufbaubatterie, die CBE Automatik schaltet jetzt die Startbatterie über das Trenn/Koppelrelais zu, der Booster hat damit einen Bypass.
Die Krux bei einem Spannungsgesteuerten D+ Signal kommt noch bei einem anderen Beispiel zum tragen. Die Solaranlage hebt dir die Spg über 3,8 Volt an. jetzt schaltet die CBE einheit das interne Trennrelais ein, um die Starterbatterie zu laden. Abgeschaltet wird erst bei 12,5V. Darum kannst du das CBE Simulierte Signal nicht benutzen.
Das einschleifen des Booster direkt in die Batterien macht sehr wohl Sinn, vorallem wenn sie so nah zusammen sind.
Darum die Frage was bei dir verbaut ist. Schau dir auch die Sicherung an, wenn die Leitung mit 50 A abgesichert ist. siehe auch den Post von Ulli (skysegel). Was mir noch ein Rätsel wenn du auch so eine Verkabelung hast, warum da nicht mehr Ladestrom hast.
Wilst du das selber einbauen, oder erledigt das eine Werkstatt.
LG Franz

andwein am 15 Mär 2019 18:11:18

skysegel hat geschrieben:..... 13,6V scheinen mir zu wenig zu sein. Und das liegt nicht an einem fehlenden Ladewandler. Die Lima sollte konstant irgendwas zwischen 14,2 und 14,4V liefern. Wenn das nicht der Fall ist, stimmt da schonmal was nicht. Ulli

Tja, jetzt wird es schwierig. Die 13,6V können richtig sein wenn die Lima-Wicklung eine Temperatur von ca 80-90°C hat. Dann ist es die Schutzschaltung, die jede Lima vor dem Hitzetot bewahrt.
Wenn die Limatemperatur aber bei 0°C liegt sind die 13,6V definitiv zu wenig. Auch bei Fiat ist die Spannungsabgabe der Lima temperaturkompensiert und müsst bei diesen Außentemperaturen um die 14,5V liegen.
Gruß Andreas

MountainBiker am 15 Mär 2019 18:21:59

Hallo Andreas,

Die 13,6V können richtig sein wenn die Lima-Wicklung eine Temperatur von ca 80-90°C hat. Dann ist es die Schutzschaltung, die jede Lima vor dem Hitzetot bewahrt.

da stimme ich Dir vollumfänglich zu, aber bei
Auch bei Fiat ist die Spannungsabgabe der Lima temperaturkompensiert

ob das für den besagten Ducato gilt (x250/x290), da setze ich mal ein großes Fragezeichen, denn die Starterbatterie ist im Innenraum und hat keinen Temperaturfühler verbaut, d.h. es gibt für die Lima keine Info über die Batterietemperatur. Und "warme" Bleibatterien mögen keine hohe Ladespannung (über 14,6V).

Stocki333 am 15 Mär 2019 18:32:34

Hallo Andreas
Dieser gute Vergleich würde vieles leichter machen. Oder sehe ich hier etwas falsch.
Liebe Grüsse Franz

Stocki333 am 15 Mär 2019 18:34:57

Sorry war zu schnell. --> Link

skysegel am 15 Mär 2019 19:07:44

Ich hoffe, Votronic nimmt mir das nicht übel, aber damit wir alle wissen, wovon wir reden:

Bild

Ulli

egocogito am 15 Mär 2019 20:30:47

D+ kann man in vielen Fällen vom EBL abgreifen.

Ich weiß nicht, warum bei einem Ladebooster immer wieder die Idee auftaucht, über den EBL zu gehen......die Leitung vom Starterakku zum EBL kappen, Booster einschleifen und gesichert an die Sammelschienen anlegen......da kommt kein Rückstrom und das Relais kann dann gar nicht überlastet werden - der EBL schon gar nicht.

Zu den 13,6-13,8V des Generators......mir ist aufgefallen, dass der Generator bald auf diese Spannung geregelt wird, obwohl der Booster gerade auf 14,xx wandelt. Ich glaube aber nicht, dass es unbedingt mit der Temperatur, sondern eher mit dem Starterakku zusammenhängt, der eigentlich nicht viel braucht, um wieder voll zu werden.

Bodimobil am 15 Mär 2019 20:54:31

egocogito hat geschrieben:D+ kann man in vielen Fällen vom EBL abgreifen.


Zum (gefühlt) tausendsten mal: Das D+ ist heutzutage meistens kein echtes D+ von der Lichtmaschine sondern Spannungsgeneriert. Das Spannungsgenerierte D+ funktioniert wunderbar zum Schalten von Geräten wie AES Kühlschrank und Trittstufe. Beim Booster funktioniert dieses Spannungsgenerierte D+ nicht weil der Booster die Spannung so weit abfallen lässt dass D+ abschaltet. Das Ergebniss ist ein hin und her schalten.
Für den Booster Zündungsplus (Klemme15) nehmen und am besten noch einen mechanischen Schalter zusätzlich, mit dem man dann den Booster deaktivieren kann.

Gruß Andreas

skysegel am 15 Mär 2019 21:18:02

Was ich nicht vrrstehe: Ohne Ladewandler erkennt der EBL bei laufendem Generator, dass die Spannung >13,5V ist und zieht den Pegel am D+ Ausgang auf high. Wenn zwischen der Startbatterie und EBL der Ladewandler eingebaut ist, funktioniert das erst, wenn die Ladespannung durchreicht. Dass die Maschine läuft, müsste der eigentlich auch alleine merken, genau so wie der EBL das kann. Warum braucht der LW das Signal zusätzlich und wie bekommt der EBL das trotzdem mit, wenn drf LW abgeschaltet ist.
Ulli

egocogito am 15 Mär 2019 21:34:39

Bodimobil hat geschrieben:Zum (gefühlt) tausendsten mal: Das D+ ist heutzutage meistens kein echtes D+ von...…..Das Spannungsgenerierte D+ funktioniert wunderbar zum Schalten von Geräten wie..... Beim Booster funktioniert dieses Spannungsgenerierte D+ nicht weil der Booster die Spannung so weit abfallen lässt dass D+ abschaltet...
Für... Zündungsplus (Klemme15) nehmen und...


Auch wenn es vielleicht deine Gefühle verletzt, ich habe beim EBL (29) das D+ abgegriffen und steuere genau damit den Ladebooster, ohne, dass da etwas ständig aus- oder einschaltet, weder bei Standgas, noch sonst irgendwie....der Booster liefert dann genau die 45A, die er liefern soll, ich brauche also keinen extra Schalter :-).

Stocki333 am 15 Mär 2019 22:53:00

Hallo egocogito

Schalteingang für vollautomatisch gesteuerten Betrieb (Zündung, D+ Motor läuft) oder wahlweise manuell durch Fernschalter gesteuert.
Ist dieser Punkt bei dir angeschlossen und wo. lt. Schaltplan steht Laderelais Starterbatterie Damit zwingst du den LW dazu erst seinen Betrieb aufzunehmen. Dann ist es egal ob beim EBl eine Spannungsgeneriertes D+ Signal zur verfügung stellt. Macht man den Fehler und nimmt dieses Signal zur Boostersteuerung, fangen die Schwierigkeiten an.CBE und Nordellektronika ich glaube auch Calira, schalten bei 12,5V erst das interne Trennrelais ab. meines Wissen ist die Spg der Aufbaubatterie entscheidend. Hast du eine Lithium verbaut,hast du irgend wann leere Batterien. und dies trotz Ladewandler.
Meines erachtens schreibt Votronic nicht zum Spass "Laderelais Starterbatterie" dort hin. kommt das Signal nämlich von Bodycomputer Schaltet der gegen Masse. Darum dort der Name Laderelais. ich brauche ein Relais um eine +Spg für diesen Eingang zu generieren.
Darum funktioniert auch die Schaltung von Bodimobil. oder habe ich den Schaltplan falsch interpretiert.
LG Franz

rkopka am 15 Mär 2019 23:14:08

Bodimobil hat geschrieben:Zum (gefühlt) tausendsten mal: Das D+ ist heutzutage meistens kein echtes D+ von der Lichtmaschine sondern Spannungsgeneriert. Das Spannungsgenerierte D+ funktioniert wunderbar zum Schalten von Geräten wie AES Kühlschrank und Trittstufe.

Und wie geht das bei Solar ?

RK

egocogito am 15 Mär 2019 23:17:01

Hallo Franz, ich greife das Signal am Block 1, Pin 2 ab, das über Block 2, Pin 3 abgesichert in den EBL eingespeist wird, es läuft nichts über das Relais Starterakku (da ist eine Diode zwischengeschaltet). Die Steuerung des Boosters erfolgt lediglich über das spannungsgesteuerte D+-Signal und verursacht weder Ein-, Ausschaltprobleme, noch irgendwelche befürchtete Entladungen oder gar einen leeren Akku, der Booster lädt völlig normal, wie er soll und das bei jeder Drehzahl. Ich kann es deshalb so genau sagen, weil ich das BB-Monitoring nutze und genau über das Ladeverhalten und den Ladezustand Bescheid wissen möchte und auch weiß :-).

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Welchen günstigen Ladebooster kaufen
Victron Multiplus 12 2000 80 auf Lithium umprogrammieren
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt